ЧЕРНОБЫЛЬСКИЙ СУД

Очерк по материалам суда над работниками ЧАЭС

7.07 – 29.07.1987

Местом проведения суда над обвиняемыми в Чернобыльской аварии был выбран город Чернобыль, так как по действовавшему в советские времена законодательству суд должен проходить близко к месту совершения преступления. Находится город в 12 километрах от атомной станции, так что его жителей эвакуировали еще в первые дни мая 1986 года. Поэтому никто не мешал назначить процесс открытым, в зоне, въезд в которую был возможен только по пропускам.

После аварии этот городок неоднократно подвергался дезактивации. Центр подкрасили, обновленное дорожное покрытие расчертили свежей разметкой, и к июлю 1987 года административный центр зоны отчуждения оказался вполне готовым к проведению показательного «Чернобыльского суда».

Выбранный для его проведения Дом культуры был образцово отремонтирован. Внешний вид портили только навешенные на окна решетки и пристроенный к зданию маленький закрытый дворик, в который заезжал автомобиль с обвиняемыми.

На суде были гости - 60 человек советских и иностранных журналистов. Остальные места занимал персонал ЧАЭС, 30-км зоны и участники суда.

Начало первого заседания назначили на 7 июля 1987 года. Журналисты были допущены только на первое и последнее заседания, чтобы услышать лишь обвинительное заключение (в первый день) и приговор. Подробности и обстоятельства аварии обсуждались на рабочих заседаниях, вход на которые был открыт не всем.

Если не считать выходных, то суд продолжался 18 дней. Работа начиналась в 11 часов утра и заканчивалась в 19 часов. В ходе заседаний выступило 40 свидетелей, 9 потерпевших и 2 пострадавших. Многие тогда ожидали, что материалы суда будут доступны всем, кто захочет узнать правду об аварии на ЧАЭС. Но в прессе и на телевидении появлялись лишь короткие сообщения о жаркой погоде в Чернобыле и успехах в борьбе за урожай. Так был создан еще один информационный пробел, теперь уже в судебной части истории аварии.

К сожалению, во время суда я не был освобожден от своих служебных обязанностей на ЧАЭС, поэтому некоторые рабочие заседания мною не стенографировались и в очерке не приведены.

ПРЕДЪЯВЛЕНИЕ ОБВИНЕНИЯ

7. 07. 87

Заседание № 1

Участники:

Председатель судейской коллегии - Раймонд Бризе, член Верховного суда СССР.

Народные заседатели - Константин Амосов и Александр Заславский. В качестве запасного заседателя - Т. Галка.

Государственный обвинитель - Юрий Шадрин, советник юстиции 2-го класса, ст. помощник Генпрокурора СССР.

Эксперты - Состав судебно-технической экспертизы, назначенной постановлением руководителя следственной группы, старшего помощника Генерального прокурора СССР, государственного советника юстиции 3-го класса, Потемкиным Ю.А. 15сентября 1986 г. (Уголовное дело № 19 -73, стр. 31-38 том 38):

Долгов В.В.- начальник лаборатории МФЭИ, к.т.н.

Крушельницкий В.Н.- начальник 2-го управления ГАЭН СССР.

Мартыновченко Л.И.- начальник инспекции южного округа на Курской АЭС.

Минаев Е.В.- зам. начальника Главгосэкспертизы Госстроя СССР.

Михан В.И.- начальник отдела НИКИЭТ, к.т.н.

Нешумов Ф.С.- начальник отдела Главгосэкспертизы Госстроя СССР.

Нигматулин Б.И.- начальник отдела ВНИИАЭС, д.т.н.

Проценко А.Н.- начальник лаборатории ИАЭ, д.т.н.

Солонин В.И.- профессор кафедры энергетических машин и установок МВТУ, д.т.н.

Стенбок И.А.- зам. начальника отдела НИКИЭТ.

Хромов В.В.- зав. кафедрой МИФИ, д.ф-м.н.

Подсудимые - Брюханов В.П., директор ЧАЭС, 52 года.

Фомин Н.М., главный инженер (ГИС), 50 лет.

Дятлов А.С., заместитель главного инженера (ЗГИС), 56 лет.

Коваленко А.П., начальник реакторного цеха № 2, 45 лет.

Лаушкин Ю.А., инспектор ГАЭН на ЧАЭС.

Рогожкин Б.В., начальник смены станции (НСС), 53 года.

Адвокаты - трое из Москвы и трое из Киева.

Начало. Государственный обвинитель Ю. Шадрин сообщил [1], что подсудимые обвиняются по статье 220

пункт 2 УК УССР, предусматривающей ответственность за нарушения требований правил техники безопасности на взрывоопасных предприятиях, что повлекло за собой человеческие жертвы и другие тяжелые последствия. Кроме того, были предъявлены обвинения по статьям 165 и 167 УК УССР, за злоупотребление служебным положением и безответственность при исполнении своих служебных обязанностей.

Потом Председатель - Р.К. Бризе, приступил к установлению личностей подсудимых. Они поочередно вставали и рассказывали свои биографии.

Секретарь суда начинает и продолжает в течение двух часов чтение обвинительного заключения.

Директор ЧАЭС и другие подсудимые обвиняются в том, что пренебрегая своими служебными обязанностями, они допустили проведение на электростанции недоработанного с научной и технической стороны эксперимента, приведшего к катастрофе. В результате был уничтожен четвертый энергоблок, заражена радиоактивными осадками окружающая среда в районе электростанции, стала необходимой эвакуация 116 тысяч человек, в том числе жителей двух городов: Чернобыля и Припяти. Погибло 30 человек, в том числе двое в момент аварии, а несколько сот других в результате облучения получили различные степени лучевой болезни.

После аварии обвиняемые не предприняли в должное время действий, направленных на ограничение ее последствий для работников электростанции и жителей окрестных районов. Не были организованы необходимые спасательные операции, люди в опасной зоне работали без дозиметристов, контролирующих уровень радиоактивного заражения.

Предпринимались попытки фальсифицировать информацию об истинной опасности происшедшего. Например, директор Брюханов передавал утром 26 апреля своему и партийному руководству, что на территории электростанции и вокруг нее радиационный фон составляет 3-6 рентген в час, в то время, как он уже был извещен начальником штаба гражданской обороны АЭС о том, что радиационный фон на некоторых участках составил 200 рентген в час.

В обвинительном заключении утверждалось также, что на Чернобыльской атомной электростанции и раньше случались аварии, но они зачастую не анализировались, даже не регистрировались. Отмечалось, что руководство АЭС не обеспечило необходимой профессиональной подготовки обслуживающего реакторы персонала, не контролировало должным образом его дисциплину на рабочих местах.

РАБОЧИЕ ЗАСЕДАНИЯ

8. 07. 87.

Заседание №2

Начало в 11: 00.

Показания Брюханова В.П. , бывшего директора ЧАЭС [2]:

«Вначале по предъявленному мне обвинению.13 августа 1986 года, когда мне предъявили обвинение, я написал свои возражения и несогласия по пунктам обвинения. Я с ними не согласен. Я виноват как руководитель, что-то не досмотрел, где-то проявил халатность, нераспорядительность. Я понимаю, что авария тяжёлая, но в ней у каждого своя вина».

Дальше Брюханов В.П. рассказывает историю своего появления на ЧАЭС, историю строительства станции и города. Пуски блоков: 1 блок - 1977г., 2 блок - 1978г., 3 блок - 1982г., 4 блок - 1983г.

«Труднее было ввести прачечную, чем блок. Подрядчики, если им выставлялись требования, говорили - если не подходим, ищите других».

«Трудности:

1)Только в 1983 или 1984 году разрешили ( Постановлением ЦК КПСС и СМ СССР) набирать за два года до пуска блока до 30 % персонала;

2)Не было УТП, персонал не имел навыков работы в аварийных ситуациях. Смоленский УТЦ не введён до сих пор. Два года мы боролись за свой УТЦ, но нам разрешили только УТП».

«Я выбил средства на ЭВМ, саму ЭВМ, здание АТС, лишний этаж к нему, дисплейную станцию»

«Блоки работали хорошо, но за 5 лет было 100 отказов, то есть 5 отказов на блок в год, из них 33 по вине персонала (2 отказа на блок в год).

Были аварии, были серьёзные недостатки. Нас за это строго наказывали. Но цифры ничего не говорят без анализа.

На ЧАЭС была группа из двух человек, старший Назарковский, учитывающая и анализирующая причины аварий.

В обвинительном заключении сказано, что были случаи сокрытия аварий. Мне такие случаи неизвестны. По моему, это скрыть невозможно. У диспетчера сети и в министерстве энергетики есть дисплеи, где видна нагрузка каждой станции. Любое снижение мощности сразу фиксируется.

Работу станции постоянно проверяло множество инспектирующих организаций. Много было предписаний. Да, иногда по ним мы не укладывались в предписанные сроки и просили их продлить. Как правило, нам это разрешали. Может быть, на момент аварии что-то не успели продлить, я не буду утверждать, что всё обстоит хорошо».

Председатель суда (Раймонд Бризе) - Вы знакомы с материалами обвинительного заключения? Вы с какими либо конкретными фактами по авариям не согласны? Если со всеми пунктами согласны, то зачем Вы говорите общие слова?

Брюханов - На станциях нагрузка директора, главного инженера и их замов большая. Существует разбиение обязанностей между ними, но общая ответственность за порученное дело остаётся. Мне ставят в вину нарушения п. 5.1 - 5.3 ПБЯ. Я знал, что 4-й блок идёт на ППР. Знал, что никаких испытаний особых не будет. Этой программы я не видел. Если бы видел, то принял бы меры к согласованию её в обычном порядке

( Главный конструктор, ГАЭН и т.д.). Технической стороны я касаться не буду, есть компетентное заключение технической экспертизы. Есть документы, представленные СССР в МАГАТЭ. Я их обсуждать не буду, они правильные.

Председатель - Вы знали о существовании программы? Ведь Вы подписали ввод блока в эксплуатацию после строительства без проведения этих испытаний. Это у Вас в памяти не отложилось? Вы видели программу?

Брюханов - Нет, не видел. Я не могу знать всего, это невозможно. Я не помню, чтобы в пусковом комплексе требовалось выполнять эту программу. Были рабочие комиссии, они свои акты представили госкомиссии. Я, как заместитель председателя госкомиссии, акт о вводе 4-го блока в эксплуатацию подписал, так как все работы были выполнены.

Брюханов - В части ст. 165 - мои действия как руководителя ГО объекта. Обвинение гласит, что я должен был ввести план защиты персонала и населения. Да, формально я этот план не ввёл. Когда я приехал на работу 26 апреля, я собрал весь технический руководящий персонал и руководителей ГО. Поставил им задачи.

Об аварии узнал от начальника химцеха. НСС и дежурная телефонистка мне не позвонили. Аварийного оповещения не было. Я спросил у телефонистки, почему это не сделано? Она сказала, что не знает какую плёнку поставить. Я сказал ставить общую аварию. Прибыв на АЭС, я не нашёл НСС. Передал начальнику смены электроцеха Сорокину, чтобы он передал НСС - немедленно оповестить всех об аварии.

Проезжая мимо 4-го блока, увидав степень разрушения, предположил самое плохое. Прибыв на АЭС приказал караулу открыть убежище. Потом зашёл в свой кабинет, пробовал созвониться с НСС. Его не было. Потом побежал на территорию, дошёл до баллонной САОР. Она была разрушена. Вернулся в кабинет, с НСС связаться опять не смог. Тут ко мне пришли Волошко (председатель горисполкома), 2-й секретарь горкома партии, заместитель директора по режиму Богдан и секретарь парткома Парашин. Что я говорил, не помню. Потом мы пошли в убежище. Я собрал руководителей подразделений всех служб и цехов. Сообщил им о случившемся. Сказал, что подробностей не знаю. Нужно принять меры по выведению персонала из промзоны. Ограничиться минимумом персонала. Дал задания заместителю начальника ООТиТБ Красножёну и начальнику ЛВД Коробейникову.

Начальник связи сказал, что телефон переключен, я начал докладывать руководству (начальнику главка - произошла серьёзная авария, 4-й блок разрушен, подробностей не знаю), а Воробьёву сказал, чтобы держал постоянною связь с областным штабом ГО. Потом позвонил в обком партии, просил 1-го секретаря, но дали 2-го, потом доложил 1-му. Доложил заместителю министра энергетики УССР, министру, генеральному директору Киевэнерго. Потом снова позвонил начальнику главка Веретенникову. Потом начались доклады наших спецов по параметрам блока. Поступила информация от Красножёна.

Потом позвонил НСС, сказал, что был взрыв, пытаемся подать воду в реактор, подробностей он не знал.

Нам, энергетикам, было ясно, что самое страшное на реакторе, это «козел». А поскольку уровня в БС слева и справа не было, то это было самое страшное.

Увязать все события во времени не могу. Прибыл на АЭС не позднее 2 часов ночи. Это помню.

Потом ко мне подошел Парашин и Беличенко, зав отделом обкома. Я доложил ему обстановку, он сказал, что на ЧАЭС едет 2-й секретарь обкома Маломуж. Беличенко просил подготовить справку для него. Парашин вызвался это сделать. Сказал, что он с Беличенко подготовит ее и покажет мне. Там было 1000 мкр/ч на промплощадке и 2-4 мкр/ч в городе.

Дал Ракитину (начальнику 1-го отдела ЧАЭС) команду отпечатать справку, он спросил - кто исполнитель?

Я сказал, покажи главному инженеру и если он согласится, поставь его. Не знаю, показал он справку Фомину, или нет. Позднее он принес мне отпечатанное письмо и я его подписал.

Потом Волошко собрал в горисполкоме руководителей предприятий города Припяти и кратко рассказал об аварии. Потом я уехал на АЭС. Позднее меня снова вызвали в горисполком. Там был министр, его зам Семенов. Они предложили мне, Конвизу и еще кому-то подготовить мероприятия по восстановлению 4-го блока. Мы этим какое-то время занимались. Потом снова поехал на АЭС, потом еще раз вызвали в город.

Далее было много поручений. Правительственная комиссия уехала в Чернобыль, я оставался в Припяти, потом переехал в пионерский лагерь «Сказочный».

Скрывать я ничего не собирался, я пользовался информацией Красножёна и Коробейникова. Потом я узнал, что такая же информация была в горкоме. Не знаю, кто ее им давал.

(перерыв 12:30 – 12:45)

Брюханов: Я считаю, что радиационную разведку я организовал. Красножёну была дана команда находиться на станции, не допускать людей в недоступные места (записано дословно). Уровень радиации был мне доложен - до 1000 мкр/сек.

Воробьев мне говорил 30-35 и 40-50 рентген в час. Да, это было. Я лично выезжал на западную и северную стороны АЭС и лично замерял фон, и видел уровни до 200 р/ч. Это были прострелы, а мы знаем, что на АЭС есть необслуживаемые, полу обслуживаемые и обслуживаемые помещения… О том, что вблизи разрушенного блока будет больше, было известно мне и всем остальным.

Как директор, я не мог выделить всем дозприборы. Они были в ООТиТБ, ЛВД (лаборатория внешней дозиметрии), штабе ГО. Они были в работе, там и выдавались.

По табелю ГО мы имели 100% оснащенности, это отражено во всех документах.

Мне предъявлено, что не были готовы защитные сооружения. Это не так. Убежища были построены в полном объеме, что зафиксировано в штабе ГО области. Кроме того, проводились учения. В убежище №2 - да, находилось оборудование, но это были вещи из штаба ГО, это не запрещается. Кроме того, оно находилось рядом с разрушенным блоком, поэтому я его не задействовал.

По 3-му убежищу я не знаю, почему начальник подразделения не дал команду его использовать.

Начальникам подразделений я говорил - ограничить количество людей в зоне, поэтому не знаю, почему смена приехала в полном объеме.

Об эвакуации. Формально план я не вводил. Нужно было конкретно действовать по плану. Я приступил к его выполнению. Неформально я все делал по нему. Велел сделать оповещение. Сообщить в штаб ГО. Достаточно сказать, что приехала правительственная комиссия, это подтверждает хорошее оповещение.

Оповещать город, эвакуировать его, это не моя компетенция. Я не мог этого сделать. Кроме того, было разъяснение, что начальник штаба ГО может принимать решение при суммарной дозе 200 рентген , а 26 апреля доза могла быть не больше 0,64 р.

У меня все.

Председатель - Вопросы у прокурора есть?

Прокурор - Да.

Прокурор - Вы выполняли «Руководящие указания по работе с персоналом» в полном объеме?

Брюханов - Да.

Прокурор - Что мешало Вам создать УТЦ? Почему его не было на ЧАЭС, пока Вы были директором?

Брюханов молчит.

Прокурор - Ясно, значит Вы не ставили этих вопросов.

Брюханов - Ставил в министерстве и главке.

Прокурор - Вы сказали, что персонал не был готов к работе в экстремальных ситуациях, то есть был недостаточно подготовлен.

Брюханов - Нет, персонал был готов в рамках «Руководящих указаний» полностью.

Прокурор - Почему допуск к работе персонала осуществлялся, (и к дублированию) не руководством АЭС, а цехами?

Брюханов - НСБ, начальники смен подчиняются руководству АЭС, ЗГИСам, ГИСу. Остальной сменный персонал допускается цеховым руководством (дословно, Н.К.).

Прокурор - В этом и есть нарушение.

Прокурор - Один раз в месяц (по руководящим указаниям) Вы должны обходить рабочие места. Вы это выполняли?

Брюханов - Это так называемые ночные обходы. Да, в 1986 г. я этого не смог сделать из-за загруженности. Но я делал дневные обходы (МЗ, БЩУ и т. д.).

Прокурор - Существует определенный порядок, нужно вести журнал обходов. Последняя Ваша запись в 1978 г. сделана. Есть Ваш приказ в 1986 г. делать обходы 2-3 раза в год. Кто Вам дал право отменить руководящие указания?

Брюханов - Я не помню такого приказа.

Прокурор - Он издан Вами в 1986 г.

Прокурор - По экзаменам. К руководителям относятся только директор и главный инженер станции. А председателями комиссий были, по экзаменам, ЗГИСы. Это неправильно.

Брюханов - Но они принимали только у своего персонала, по очередям.

Прокурор - Мы понимаем руководящие указания только так - руководители предприятия это директор и главный инженер.

Прокурор - Как Вы выполняли требования по расследованию аварий? Все ли аварии расследованы до конца?

Брюханов - Были аварии, когда комиссия не находила причин.

Прокурор - Я могу Вам показать протокол, где перечислены аварии, которые не расследовались вообще. В материалах дела он есть, Вы с ним знакомились. Вы отрицаете это?

Брюханов - Нет, не отрицаю.

Прокурор - В первом квартале 1986 года Вы выводили защиты и блокировки 6 раз (с 6 февраля по 26 апреля - запись в журнале заместителя начальника ЦТАИ). Это делалось без согласования с вышестоящими организациями. Это нарушения.

Брюханов - Я этого не знал, но могу пояснить. Неразумно останавливать блок из-за некоторых несущественных причин.

Прокурор - Это неправильно, противоречит правилам.

Прокурор - Вы подписали акт приемки блока № 4 без выполнения программы по выбегу?

Брюханов - Да, я принимал пусковой комплекс.

Прокурор - Вы должны были, в последующем, довести блок до проекта. Эта программа уже выполнялась в 1982 на блоке № 3 (до пуска 4-го блока) и в 1985гг. Вы знали об этом?

Брюханов - Нет.

Прокурор - Поговорим о гражданской обороне. В акте комиссии ГО ( январь 1986 г.) сказано, что убежище №3 непригодно.

Брюханов - Я считаю, что убежище было готово.

Прокурор - Вы этот акт видели?

Брюханов - Может быть и видел.

Прокурор - По аварии. Персонал после аварии утверждал, что подготовка к противоаварийным тренировкам была плохой.

Брюханов молчит.

Прокурор - Персонал утверждает, что оповещение об аварии проводилось стихийно. Что Вы должны были сделать?

Брюханов - Мне представляется, что я выполнил все требования.

Прокурор - Уже в три часа ночи 26 апреля Вы знали, что вблизи 4 блока мощность радиоактивного облучения 200 р/ч. Вы понимали, что дальше будет хуже?

Брюханов - Я знал, что определяет мощность дозы йод и был уверен, что дозы будут падать. Что касается 200 р/ч. и т.д., то это было только в зоне видимого прострела.

Прокурор - Почему Вы не удалили тогда людей из зоны поражения?

Брюханов - Я дал команду удалить всех лишних, но реактор нельзя оставлять без присмотра.

Прокурор - Почему в письме партийным и советским органам не было сведений о 200 р/ч?

Брюханов - Я невнимательно посмотрел письмо, нужно было добавить, конечно.

Прокурор - Но ведь это самый серьезный Ваш вопрос, почему Вы этого не сделали?

Брюханов молчит.

Прокурор - На совещании в горисполкоме Волошко говорил все, что ему вздумается. Почему Вы не встали и как самый осведомленный человек не сказали правду?

Брюханов - Да, надо было встать и сказать …

Помощник прокурора - Знали ли Вы, что харьковчане будут проводить измерения вибрации ТГ?

Брюханов - Знал, что это всегда делается. Мы всегда так делали.

Помощник прокурора - На протяжении ряда лет проводились испытания на выбег и всегда неудачно. Вы что, не знали об этом?

Брюханов - Не знал.

Помощник прокурора - Вы не интересуетесь вопросами производства?

Брюханов - Очень много интересовался, но всего я знать не мог, на это есть технические специалисты.

Помощник прокурора - Что такое «общая авария»?

Брюханов - Это радиационная авария, касающаяся ректора и территории АЭС.

Помощник прокурора - Вы около 2 часов ночи дали команду телефонистке сделать оповещение. Почему Вы в течении дня не повторили указания?

Брюханов - Да, формально я этого не сделал.

Помощник прокурора - Когда Вы ехали на АЭС, что Вы видели - пожар, свечение?

Брюханов - Только слабое свечение. Это ночью. А днем облетели реактор на вертолете, там было только два кратера.

Помощник прокурора - Когда Вы были отстранены от директорства и исключены из партии, чем Вы занимались?

Брюханов - С августа начал работать.

Помощник прокурора - Есть сведения, что Вы отдыхали в Ялте.

Брюханов - Я работал, пока не был отстранен министром. Потом выехал к семье.

Прокурор - Ваша оценка программы и случившегося.

Брюханов - По программе, я считаю, было много нарушений. Она не была согласована с ГАЭН, Главным конструктором, Научным руководителем, проектировщиком. Не были четко расписаны действия персонала, особенно в части приема излишков пара. В отношении выведения защит, я не вижу в этом смысла. Эту операцию (дословно, Н.К.), по моему, нужно было делать на остановленном реакторе.

Эксперт - Кто утвердил комплексный план развития новой техники?

Брюханов - Не помню.

Эксперт - Программа - это исследование, или проверки различные регламентные?

Брюханов - По моему, это проверка того, какую нагрузку может потянуть генератор на выбеге.

Эксперт - Сделать оповещение об «общей аварии» Вы просили телефонистку лично?

Брюханов - Через начальника смены ЭЦ.

Эксперт - Но час назад вы говорили другое.

Эксперт - Вы говорили на предварительном следствии, что в районе 4-го блока, у столовой были с Воробьевым и Соловьевым. Они это категорически отрицают.

Брюханов - Может быть я был не с ними, а с Коробейниковым. Я не помню.

Эксперт - Зачем лили воду в реактор, если знали, что он разрушен?

Брюханов - Лили только 26-го, а 27-го уже боролись с водой.

Эксперт - Есть данные, что начальник ООТиТБ Каплун не знал, что ему делать. Почему Вы с ним не работали?

Брюханов - Я работал с Красножёном.

Эксперт - Сколько записок Вы сделали в горком, одну или две?

Брюханов - Только одну. Подписал я и начальник лаборатории внешней дозиметрии Коробейников.

Эксперт - Считаете ли Вы себя и другое руководство станции достаточно образованными, чтобы делать выводы об аварии?

Брюханов - Я не считаю себя специалистом в этой области, но у нас были специалисты - физики.

Эксперт - Говорили они о возможных последствиях аварии?

Брюханов - В моем присутствии таких разговоров не было.

Эксперт - Вы не чувствовали себя больным, есть ли диагноз врачей?

Брюханов - Нет. Я был здоров.

Эксперт - Почему Вы поехали на юг?

Брюханов - Мне врачи рекомендовали Прибалтику, но я там мерзну. Истощен.

Председатель - У кого есть вопросы?

Ситникова (жена умершего от ОЛБ ЗГИСа Ситникова А.) - Виктор Петрович, кто должен был взять на себя ответственность объявить по радио - закройте окна и двери - и не сделал этого?

Брюханов - Горисполком, по-моему.

Ситникова - Вы говорили им это?

Брюханов - Не помню.

Ситникова - Когда вы прибыли на станцию, Вы обстановку в целом знали. Почему Вы послали моего мужа на 4-й блок?

Брюханов - Я дал распоряжение Ситникову и Чугунову пойти на 4-й блочный и привести сюда Дятлова. Больше ничего. Чугунов может подтвердить.

(В. Чугунов [1] - мне и А. Ситникову директор и секретарь парткома дают задание:

- первое - проверить работу режима аварийного расхолаживания;

- второе - оказать помощь в поиске пропавших людей (на тот момент не могли найти еще шесть человек);

- третье - определить границы разрушения и способы локализации аварии).

(перерыв 1 час, с 14 до 15)

Вопросы защиты к Брюханову.

Защитник Брюханова - Пункт 2.2 руководящих указаний по работе с персоналом. По нему Вы обвиняетесь в слабой подготовке сменного персонала. Объясните, как Вы это понимаете?

Брюханов - Новый человек назначен на должность без обучения быть не может. Дублирование определяется распоряжением ЗГИС и НСС. Подход ко всем персональный.

Защитник Брюханова - По обходу рабочих мест. Почему Вы не делали обход рабочих мест?

Брюханов - Я об этом инспектору, который хранит журнал, не сообщал. Замечания давал в устной форме на оперативных совещаниях. А серьезные замечания отражал в приказах.

Защитник Брюханова - Какие меры Вы принимали по расследованию аварий на ЧАЭС?

Брюханов - Создавались комиссии по расследованию аварий и составлялись акты.

Прокурор - По некоторым авариям разбора не было. Есть акт технической экспертизы. Вы с его выводам согласны?

Брюханов - Там дано только количество аварий в год, а какие конкретно, там не сказано. Поэтому я не могу однозначно ответить на этот вопрос.

Прокурор - Значит мы зачитаем этот акт полностью.

Защитник Брюханова - Как относилось Ваше руководство к актам расследований аварий?

Брюханов - По всякому. Были случаи переквалификации аварий.

Защитник Брюханова - По программе. Можно было отметить в 1983 году, перед приемкой блока в эксплуатацию то, что программа не была выполнена?

Брюханов - Можно было. Но это разрешалось, не выполнять программу. Просто потом это нужно было делать самому.

Защитник Брюханова - Авария на 4 блоке считалась ли в проекте возможной? Готовился ли специально к такой аварии персонал?

Брюханов - Нет.

Защитник Брюханова - Подготовка к проектным авариям могла помочь персоналу в этой аварии?

Брюханов - Могла.

Защитник Брюханова - По плану «Мероприятий по защите персонала и населения» было расписано, кому что делать, сколько персонала оставить, куда эвакуировать членов семей?

Брюханов - Да, все было подробно расписано.

Защитник Брюханова - Значит не надо было детализировать задания руководителям подразделений?

Брюханов - Я считаю, что не надо было.

Защитник Брюханова - По радиационной обстановке. Вы имели полную объективную картину по сведениям, даваемым Вам специалистами?

Брюханов - Да. Я считаю, что мне все давали. По телефону и по схемам, характерные точки. Были и рукописные бумаги, записки с рисунками, мощностями доз.

Защитник Брюханова - Когда подключились военные и гражданская оборона? Какую информацию от них Вы имели?

Брюханов - Точно не помню, где-то в середине дня они появились, но информации от них я не имел.

Защитник Брюханова - Достаточно ли сведений Вы имели, чтобы ввести в действие план мероприятий?

Брюханов - Да. Я считаю, что полученные сведения мне это позволяли.

Защитник Брюханова - Сведения, направленные в обком, были объективны?

Брюханов - На то время были известны и более высокие уровни, но я записку невнимательно прочел и не уточнил.

Защитник Фомина - Принимал ли Фомин участие в подготовке этой справки?

Брюханов - Нет.

Защитник Фомина - Почему Вы указали его в исполнителях?

Брюханов - Я уже говорил, как это произошло.

Защитник Фомина - Начальник первого отдела Ракитин сказал, что Вы ему однозначно приказали - ставь фамилию Фомина.

Брюханов молчит.

Защитник Фомина - Когда Вы встретились с Фомином?

Брюханов - Точно не скажу, утром.

Защитник Фомина - Вы обсуждали с ним уровни радиации? Сведения поступали только к Вам?

Брюханов - Не обсуждал. Информация поступала только ко мне.

Защитник Фомина - У Вас было достаточно сведений, чтобы принять вовремя решение об эвакуации?

Брюханов - По сведениям академика Блохина, опубликованным в газете «Радянська Україна», я понял, что эвакуация была проведена вовремя.

Защитник Дятлова - Когда Вы увидели Дятлова?

Брюханов - Я его увидел в бункере, около 6 часов утра. Спросил - в чем дело? Он развел руками, сказал - не знаю чем это объяснить и передал ленты от четырех блочных самописцев. Тогда я ему сказал - иди в больницу.

Защитник Дятлова - Как Дятлов выглядел?

Брюханов - Был бледен. Его тошнило.

Защитник Коваленко - Программа была рабочей или экспериментальной?

Брюханов - Скорее рабочей.

Коваленко - Была ли ЧАЭС и реакторная установка взрывоопасными? Каким документом это было регламентировано?

Брюханов - Ответ на этот вопрос изложен в материалах следствия.

Защитник Рогожкина - От кого Вы должны были узнать об аварии?

Брюханов - От телефонистки и НСС.

Председатель - Рогожкин, есть вопросы к Брюханову?

Рогожкин - Нет.

Защитник Лаушкина - Был ли на оперативке 25 апреля инспектор ГАЭН?

Брюханов - Нет.

Защитник Лаушкина - Были предписания от Лаушкина?

Брюханов - Я имел дело с Фроловским и Елагиной.

Защитник Лаушкина - От ГАЭН были предписания?

Брюханов - Да, очень много.

Защитник Лаушкина - Принимал ли участие Лаушкин в расследовании аварий?

Брюханов - В актах он был, но точно не помню.

Председатель - Лаушкин, есть вопросы к Брюханову?

Лаушкин - Вопросов к Брюханову не имею.

Председатель - Брюханов, мы Вас спрашивали, после предъявления обвинения, считаете ли Вы себя виновным. Вы ответили - да, виновен. А сейчас Вы говорите, что не виноваты.

Брюханов - Я виновен в халатности, как руководитель. Но по этим статьям - их я не понимаю.

Председатель - Сегодня Вы говорите, что все было хорошо, что Вы все делали, т.е. Вы не виноваты и себя таковым не признаете. С тренажером было трудно, о программе Вы не знали, акт готовности блока подписали не зная о невыполнении программы. Где же Вы усматриваете свою вину, чтобы мы знали Вашу позицию?

Брюханов - В недоработках и упущениях.

Председатель - Где недоработки и упущения?

Брюханов - По всем вопросам, поднятым следствием.

Председатель - Эксперт задавал вопросы по программе. Когда испытания проводились, какие нарушения допустил персонал, по Вашему мнению?

Брюханов - Несогласования. Включение по 4-ре ГЦН на сторону. Неясно, куда сбрасывать лишний пар.

Прокурор - Программа утверждалась когда Вы были директором. Вы назвали ее недостатки. Как она могла пойти в работу?

Брюханов - Мне тяжело на этот вопрос ответить. Я считал ГИСа требовательным, грамотным инженером.

Председатель - Кто отвечает за общее руководство ТБ на АЭС, и по всем другим вопросам безопасности?

Брюханов - Общее руководство на первом руководителе.

Председатель - Я понимаю, что общего руководства не должно было быть без общего контроля. Так?

Брюханов - Не отрицаю.

Прокурор - Вы знакомы с материалами дела. Какие вопросы к проведению программы у Вас есть?

Брюханов - Малая мощность, 200 мвт вместо 700-1000, малый ОЗР (1,9 ст. РР на момент аварии). Кроме того, мощность реактора опускалась до нуля (Топтунов). Зачем включали второй насос, непонятно. Потом, раз отложили испытания, то надо было САОР включить.

Председатель - Это все 25 апреля. А к 26.04 какие замечания?

Брюханов - Нужно было проходить йодную яму после потери мощности до нуля. И не отключать защиты АЗ-5.

Председатель - Чем объяснить эти нарушения Вашего персонала. Ведь Вы выдвигали Фомина, Дятлова?

Брюханов молчит.

Председатель - Они награждались за внедрение новой техники, премировались как-нибудь?

Брюханов - Я сейчас не помню.

Прокурор - Вы говорили, что все с подготовкой кадров у Вас было благополучно и тут же сами дали негативную оценку действиям Ваших подчиненных. Как это понимать?

Брюханов - Видимо, это мои недоработки.

Прокурор - В актах неоднократно говорилось о недостаточной подготовке Ваших подчиненных. Это правильно?

Брюханов - Наверное, правильно.

Прокурор - Эксперты говорят, что мероприятия по устранению замечаний ГАЭН были формальными. Реальная обстановка не менялась, нарушения технологии, грубые, продолжались. Почему не принимались действенные меры?

Брюханов - Мы стремились добиться искоренения замечаний, но, видимо, не всегда вовремя могли это сделать.

Прокурор - У Вас должен был быть учебно-методический совет по подготовке персонала?

Брюханов - Не знаю.

Прокурор - Вы многое не знаете из тех вопросов, что мы Вам задавали. Скажите, Вы уверенно чувствовали себя как директор?

Брюханов - Уверенно.

Председатель - Видимо эта уверенность Вас и подвела.

Председатель - Тренажеры Вы должны были иметь?

Брюханов - В проекте АЭС их не было.

Председатель - Когда Вы узнали, что радиация больше 200 р/ч? Примерно в три часа утра, сказано в обвинении. Вы оспариваете это?

Брюханов - Нет, не оспариваю.

Председатель - Записка в партийные органы Вами во сколько была подписана?

Брюханов - Примерно в одиннадцать часов утра.

Председатель - Почему Вы не написали истинную мощность дозы?

Брюханов - Я просто не подумал, когда подписывал.

Прокурор - Верили ли Вы Воробьеву, Соловью, их данным?

Брюханов - Верил.

Прокурор - А почему Вы запретили им выдавать эти данные?

Брюханов - Много звонило всяких любителей в высокие инстанции. Я не хотел, чтобы эта информация куда-то ушла к некомпетентным людям.

Прокурор - Они показали на следствии, что Вы не хотели их слушать. Как это объяснить?

Брюханов - Я говорил, чтобы они держали связь со штабом ГО, а другим организациям не звонили.

Народный заседатель - Как контролировались Вами ваши приказы?

Брюханов - Системой АСКИМ (автоматическая система контроля исполнения мероприятий). В конце месяца руководители подразделений отчитывались.

Народный заседатель - Кто, по вашему, виновник аварии?

Брюханов - Это решит суд.

Прокурор - Вы себя считаете главным виновником?

Брюханов - Я считаю, что это смена, Рогожкин, Дятлов и Фомин.

Народный заседатель - А Вы, как главный руководитель?

Брюханов - Я тоже.

Народный заседатель - Была система радиационных датчиков на ЧАЭС?

Брюханов - Да, система «ГОРБАЧ».

Народный заседатель - На каком-либо приборе велась регистрация МЭД больше 200 р/ч?

Брюханов - Только на АЭС. А в городе и на площадке работала лаборатория внешней дозиметрии..

Народный заседатель - Как, по вашему, такие приборы должны были быть во внешней среде?

Брюханов - Наверное, нет. Слишком большие затраты.

Народный заседатель - Вы знали об уровнях радиации. На вашей совести жизни многих людей. Вызвали Вы, хотя бы, автобусы, чтобы увезти людей с АЭС?

Брюханов - Я не мог заниматься вопросами эвакуации в отрыве от эвакуации города.

Прокурор - Все ждали сигнала от Вас, а Вы ждали его от других.

Брюханов - У меня не было средств этого сделать.

Защитник - Если бы программа выполнялась без нарушений, авария произошла бы?

Брюханов - Нет, не произошла бы.

(перерыв 16:30 - 16:45)

Председатель - Подсудимый Фомин, что Вы хотите сказать по поводу предъявленного Вам обвинения.

Фомин - Разрешите воспользоваться записями. (Долго говорил про душевную боль, переживания, сочувствие погибшим - Н.К.). Я убежден, что не программа явилась причиной аварии. В 1982 г., 1985 г. взрывов не было.

Свидетель М. Уманец показал, что проведение программы с соблюдением требований регламента обеспечило бы безопасность реактора. Причина аварии - в отступлениях от программы - в уровне мощности, в малом оперативном запасе реактивности, в отключении защит. Из-за слабой подготовки СИУРа мощность реактора была снижена до нуля.

В части подготовки персонала мы действовали согласно «Руководящих указаний…», ПТЭ, ПБЯ, и т.д. Нужны были тренажеры, но их нет до сих пор. По заключению ведущих физиков - атомщиков, РБМК является небезопасным реактором. Ведущий физик из ИАЭ Волков высказал соображения об изменении состава активной зоны. С ним согласилась комиссия из одиннадцати человек. Тем не менее, без нарушений это не привело бы к аварии.

Большая нагрузка по ремонтам и эксплуатации заставила меня, по вопросам ядерной безопасности, полагаться на ЗГИС по науке Лютова, который знал 25.04.86 о готовящейся программе, но вместе со специалистами отдела ядерной безопасности проявил бездеятельность.

Работая по двенадцать и более часов в сутки, прихватывая выходные дни, я подготовил записку об изменении структуры управления ЧАЭС, о выделении третьей очереди станции в самостоятельную АЭС. Много времени отнимали вопросы аварийности. Аварий было меньше, чем на других АЭС, а станция работала устойчивее, чем другие. Занимаясь всеми этими вопросами, я, видимо, недостаточно уделял внимание контролю деятельности своих заместителей. Следует отметить и длительную мою болезнь, сломанный позвоночник, за четыре месяца до аварии.

В оценке радиационной обстановки я участия не принимал.

Персонал, который приехал на смену утром 26 апреля, был нужен для расхолаживания 3 блока.

По сведениям Красножена, МЭД в машзале не превышала 1000 мкр/час. Поэтому персонал мы держали там для проведения аварийных операций.

Об оповещении думал, что начальник штаба ГО и директор это уже сделали. Конечно, его нужно было продублировать.

Это все.

Председатель - Почему Вы утвердили программу, которую сами считаете ошибочной?

Фомин - В 1982, 84 и в 85 годах при выполнении программы сигнал АЗ-5 на реактор шел от закрытия СРК на турбине. А в 1986 году были внесены изменения в этой части.. Сейчас мне ясно, что программу следовало согласовывать со специалистами. Незачем было оставлять аппарат на мощности, если все ТГ стоят.

Монтаж кнопки МПА на аварию никак не подействовал, так как мы использовали лишь часть логики системы безопасности.

Что касается включения 4-х ГЦН на каждой стороне реактора, то это не нарушение. Такие условия создаются, например, при переходе по ГЦН.

Что касается отвода пара, то предполагался его отвод через БРУ-К .

Отключение САОР является нарушением, но к аварии это нарушение не привело. Я считаю нарушения пунктов программы главной причиной аварии. Прежде всего - снижение мощности реактора до 200 мвт.

Прокурор - Почему не был создан учебно-методический совет, председателем которого должны были быть Вы?

Фомин - Предписание об этом было получено в 1983 г. Я считал, что оно было выполнено. За этим смотрел Назарковский.

Прокурор - Почему допуск к дублированию и к самостоятельной работе НСБ, НСС, НС проводился не руководством АЭС?

Фомин - По ПТЭ это должны делать директор, ГИС и их заместители.

Прокурор - Почему Вами не выполнялся график обхода рабочих мест и просмотр оперативной документации?

Фомин - Обход проводился регулярно, но записей я не делал.

Прокурор - Последняя запись сделана 18.03.85, это был Ваш последний обход?

Фомин - Я вышел на работу в конце февраля 1986 г., режим работы был кабинетный, ходить было больно, врачи не рекомендовали выходить на работу, но я вышел в интересах дела.

Прокурор - Почему в должностных инструкциях отсутствуют необходимые требования о функциях руководителя. Начальник РЦ-2 писал свою инструкцию сам.

Фомин - Должностные инструкции утверждает директор.

Прокурор - Почему Вами не расследовались все случаи аварий и отказов?

Фомин - Я держал все аварии и отказы на контроле. Но оказалось, что Назарковский недостаточно добросовестно вел делопроизводство. Я считал, что он работает добросовестно.

Помощник прокурора - Кто был инициатором испытаний?

Фомин - Инициатором испытаний был электроцех, хотя ему этот режим выбега практически не нужен. Но он зафиксирован в проекте, значит, надо было внедрять. Нам проверяющие делали замечания, что его нет.

Электроцеху нужно было только проверить и настроить эти участки схем.

Прокурор - Брюханов знал, что будет выполняться программа?

Фомин - Он говорит, что не знал.

Прокурор - А Вы говорили ему об этом?

Фомин - Нет, не говорил.

Прокурор - Как, по вашему, что могло бы предотвратить аварию?

Фомин - Если бы выведения АЗ-5 от закрытия СРК не было, блок остался бы цел.

Прокурор - Хорошо. А почему это в программе не сказано? Почему не сказано в разделе мер безопасности, что этого нельзя делать? Где в программе Лютов и физики? Почему здесь только электрики?

Фомин молчит.

Прокурор - Зачем отключили САОР?

Фомин - Это нарушение регламента и основных положений по безопасности.

Прокурор - Почему не было физиков, с кем Вы согласовали уровень мощности, на котором нужно проводить испытания?

Фомин - С Лютовым и с Гобовым мы обстоятельно обсудили уровень мощности.

Прокурор - Кто, по вашему, главный виновник аварии?

Фомин - Дятлов, Акимов, которые допустили отклонения от программы.

Прокурор - Когда Вы узнали о больших МЭД?

Фомин - По пути на 4-й блок. Около пяти утра я встретил Красножена. Спросил его об обстановке, он ответил - «Уточняю». Я сказал ему, чтобы он доложил мне обстановку на 4-й БЩУ. Позднее Глебов и другие сделали картограмму радиационной обстановки на промплощадке.

Прокурор - Вы были все время рядом с Брюхановым. Неужели Вы не обсуждали параметры обстановки? Вы встречались с Дятловым?

Фомин - Нет.

Прокурор - Вы знали, что утром было госпитализировано больше 100 человек?

Фомин молчит.

Прокурор - Вы были на совещании в горкоме?

Фомин - На совещании, которое вел Волошко, я не был. Я был на совещании министра.

Помощник прокурора - Блок 4 был принят 31.12.83 без испытания системы выбега. Вы знали это?

Фомин - Да.

Помощник прокурора - Брюханов об этом знал? Вы ему об этом доложили?

Фомин - Нет. Таких вопросов много на подобных предприятиях.

Помощник прокурора - Вы сами приняли решение провести испытание, или Вам указали сверху?

Фомин - Сам.

Помощник прокурора - А в 1982, 84, 85 гг. кто утвердил выполнение программы и по чьему указанию?

Фомин - Утвердил я сам, без указания.

Помощник прокурора - Кто руководил работами по программе?

Фомин - Я.

Помощник прокурора - Директор знал о том, что идут испытания выбега?

Фомин - Нет.

Помощник прокурора - Вы ему говорили?

Фомин - Нет.

Помощник прокурора - Что подключается к системе выбега?

Фомин - Электрические насосы питательной воды.

Помощник прокурора - А Вы что подключили?

Фомин - Насосы питательной воды. Но при этом идет питание на все, что подключено к этой секции, в том числе и на ГЦН.

Помощник прокурора - Должно ли так быть в проекте?

Фомин - Да.

Помощник прокурора - Когда была авария на ТГ-7 в 1985 г, это были испытания на выбег?

Фомин - Нет.

Помощник прокурора - Когда должны были остановить блок 4, и кто переменил дату?

Фомин - 23.04.86, но потом мы решили расхолодить реактор в выходные дни.

Помощник прокурора - Был ли приказ на остановку блока и кто его дал?

Фомин - Был приказ директора об останове блока на ППР.

Помощник прокурора - Вы утвердили программу 21-го апреля, а 23-го программа должна была выполняться. Хватало ли этого времени на ее изучение?

Фомин - Черновик программы ранее был согласован во всех участвующих подразделениях.

Помощник прокурора - Знал ли директор о перенесении программы?

Фомин - Знал.

Помощник прокурора - Кто послал телеграмму в Харьков на вызов специалистов и зачем? Кто решал вопросы об оплате испытаний? (больше 6000 руб.)

Фомин - Телеграмму посылал я, нужно было провести виброиспытания ТГ- 8.

Помощник прокурора - Директор знал об оплате?

Фомин молчит.

Помощник прокурора - Видели ли Вы программу виброиспытаний?

Фомин - Видел на следствии.

Помощник прокурора - Должны были Вы ознакомится с ней до начала работ?

Фомин - Она традиционна.

Помощник прокурора - Вам было достоверно известно, что виброиспытания проводили одновременно с выбегом?

Фомин - Я не предполагал.

Помощник прокурора - Совместимы ли два этих испытания?

Фомин - Не совместимы. Они требуют разных режимов работы ТГ.

Помощник прокурора - А вам известно, что это одна из причин аварии?

Фомин - Из материалов следствия это сделать невозможно.

Помощник прокурора - Брюханову было известно, что будут виброиспытания?

Фомин - Не знаю.

Помощник прокурора - Скажите прямо, Брюханов знал о выбеге?

Фомин - Нет.

Помощник прокурора - Это ваша вина, что Вы не сказали ему?

Фомин - (долго молчит) - моя.

Эксперт - Испытания 1982г. отличались от испытаний 1986г. Там не было кнопки МПА и 4-х ГЦН на сторону.

Фомин - Это был первый эксперимент, мы были осторожны.

Эксперт - Почему Вы опасались заброса в реактор холодной воды из САОР?

Фомин - Не следовало этого делать, но мы приняли решение кратковременно вывести САОР. Я не могу ответить, как это получилось.

(Дятлов улыбается).

Эксперт - Почему программу разрабатывал бригадный инженер Донтехэнерго Метленко?

(Дятлов улыбается)

Фомин - Конечно лучше, если бы программу делал технолог.

Эксперт - Вы говорили, что программа повторяла программу 1984г. Так?

Фомин - Именно потому мы не стали согласовать ее со всеми, так как она уже показала свою безопасность.

Эксперт - Все эксперименты кончались неудачно, тем не менее Вы подписали техническое решение (от 31 октября 1985г) о введении в работу блока выбега.

Фомин - Осталось проверить только время, в течении которого за счет выбега могут работать питательные электронасосы.

Эксперт - Почему же вывели технологические защиты?

Фомин - Трудно сказать, тут можно предположить несколько вариантов.

Эксперт - По вашему мнению, почему мощность реактора была снижена до 200 мвт, вместо 700 мвт?

Фомин - Думаю, что персонал интуитивно предполагал, что чем меньше уровень мощности, тем безопаснее.

Эксперт - Но при обсуждении уровня мощности Дятлов требовал 200 мвт, а специалист - физик Крят настойчиво требовал 700 мвт. Вы знали об этом?

Фомин - Да.

Эксперт - Вы знали о том, что запас реактивности утром 25 апреля был меньше 15 стержней?

Фомин - Крят знал, что запас реактивности был меньше 15 стержней, а НСС на утренней оперативке 25 апреля этого мне не сказал.

Эксперт - Почему физики оказались отлученными от программы?

Фомин - Здесь был не переход по насосам, где требуется представитель ОЯБа, а включение дополнительного насоса. Кроме того, ЗГИС по эксплуатации сам грамотный физик. И потом, ОЯБ был на оперативном совещании 25 апреля в 11.00 и знал об испытаниях. Они знали что будут испытания, знали, что запас реактивности меньше 15 стержней, тем не менее не выставили специалиста в помощь СИУРу, для консультаций.

Эксперт - Вы не считаете, что особенности реактора проявились после аварии? До этого Вы их не знали?

Фомин - Я считаю, что мероприятия по безопасности, которые введены теперь, говорят об имевших место недоработках реактора. Кроме того, паровой эффект думали будет минус, а он везде был плюс.

Эксперт - На ЧАЭС были положительные выбеги реактивности при массовом сбросе стержней СУЗ?

Фомин - Нет. Были данные по Смоленской и Курской АЭС.

Эксперт - А вы читали книгу Емельянова и Доллежаля о РБМК?

Фомин - Читал.

Эксперт - Мощность реактора до аварии часто бывала больше 3400 мвт, это есть в предписаниях ГАЭН. Чем Вы это объясните?

Фомин - Были несоответствия между «Призмой», СФКР и тепловым балансом. Симонов сделал нам замечания.

Эксперт Мартыновченко - В акте Симонова основное место занимали случаи нарушений технологического регламента. Вы отнеслись к этому формально. Почему?

Фомин - Я не помню на ЧАЭС случаев систематического нарушения технологического регламента.

Мартыновченко - В одном из актов по факту останова блока сказано, что реактор остановлен по предписанию ГАЭН. Как Вы считаете, это серьезная причина?

Фомин - Да.

Эксперт - Когда Вы узнали, что активная зона разрушена?

Фомин - Во второй половине дня 26 апреля, когда я объезжал территорию АЭС и увидел графит.

Эксперт - Начальник РЦ-2 доложил Вам в 10 утра, что воду подавать не надо, реактор разрушен.

Фомин - Он этого не говорил. Ситников говорил, что есть отдельные разрушения.

Эксперт - Вы, по ГО, являетесь командиром специальных формирований. Утром 26 апреля на ЧАЭС было 600 человек из этих формирований. Чем была обусловлена необходимость их вызова?

Фомин - Я не воспринимаю эту цифру. Начальники цехов сами вызывали нужных им людей.

Эксперт - Кто разрешил произвести пересменку?

Фомин - По запросу НСС разрешил я.

Председатель - у защиты, у потерпевших есть вопросы?

Лютов ( ЗГИС по науке, выскочил на трибуну) - Я не знал, я не знал о программе! Тут говорят, что знал, а я не знал!

Председатель - У вас есть вопросы к Фомину?

Лютов - Нет.

Председатель - Тогда сядьте, это не вопрос. Вас мы допросим позднее.

Защитник Фомина - Лютов знал, что будут испытания?

Фомин - Знал.

Защитник Фомина - Он знал, что блок будет останавливаться?

Фомин - Знал.

Защитник Фомина - Вы говорите, что он самоустранился. В чем это выразилось?

Фомин - Он должен был обеспечить дежурство своих специалистов.

Защитник Фомина - По Дятлову, по его квалификации есть сомнения?

Фомин - Нет, он опытный специалист, инженер-физик.

Защитник Фомина - Кто исполнял обязанности ГИСа во время Вашей болезни, 4 месяца?

Фомин - Лютов.

Защитник Фомина - Программа разрабатывалась при его присутствии, он знал о ней?

Фомин - Знал.

Председатель - Когда появился черновик программы?

Фомин - В марте.

Председатель - А сама программа?

Фомин - В апреле.

Защитник Фомина - Почему Вы вышли на работу раньше выздоровления?

Фомин - Директор уезжал на 27 съезд КПСС и секретарь парткома, Парашин, попросил меня выйти на работу. Я отказывался. Он сказал, что не нужно будет вести оперативные вопросы, и я уступил.

Эксперт - Имея заочное образование, не по физике, на что вы надеялись, выполняя обязанности ГИСа?

Фомин - На должность ГИСа я не просился. А когда предложили, то не отказался. Кроме того, я рекомендовал директору подбирать мне заместителей из физиков. Ситников, Дятлов, Лютов - физики.

Защитник Дятлова - Считаете ли Вы нормальным, что в течении двух суток работами на блоке 4 руководил один Дятлов?

Фомин - У него были перерывы. Мы созванивались с Дятловым. Он отдыхал 25 апреля с 16 до 23 часов.

Защитник Коваленко - Почему Коваленко писал на себя должностную инструкцию сам? Противоречит ли это «Руководящим указаниям по работе с персоналом»?

Фомин - Я не могу сказать, я не читал (дословно - К.Н.).

Защитник Коваленко - Обязан ли был Коваленко присутствовать на программе выбега?

Фомин - Да.

Защитник Коваленко - Почему его фамилии не было в программе?

Фомин - Оперативную работу, как начальнику цеха, ему поручить нельзя. А контролировать работу своих специалистов, по программе, он мог.

Защитник Коваленко - Вы проводили совещание по программе?

Фомин - Не проводил, это делал Дятлов.

Защитник Коваленко - Чем предписывается обязательное присутствие Коваленко на испытаниях?

Фомин - Ничем.

Защитник Рогожкина - Если бы Вы узнали утром 25 апреля от НСС о запасе реактивности меньше 15-ти стержней, что бы Вы сделали?

Фомин - Остановил бы реактор.

Защитник Рогожкина - Где рабочее место НСС?

Фомин - На ЦЩУ, БЩУ. Где ему быть, он определяет сам.

Защитник Рогожкина - От кого Вы узнали об аварии?

Фомин - Около 4-х часов утра от НСС Рогожкина.

Защитник Лаушкина - Лаушкин знал о программе?

Фомин - Не знаю.

Защитник Лаушкина - А о выбеге?

Фомин - Не знаю. Об останове блока знал.

Защитник Лаушкина - Направлял ли Лаушкин Вам свои предписания?

Фомин - Нет.

Защитник Лаушкина - А руководству АЭС?

Фомин - Не знаю. Елагина и Фроловский давали. Шевченко тоже.

Защитник Лаушкина - Вы сказали, что на оперативном совещании был Лютов. В чем выражалась его бездеятельность?

Фомин - Он не организовал дежурство физиков 26 апреля и не доложил о снижении запаса реактивности.

Председатель - Скажите, какое образование у старшего инженера инспектора по ПТЭ А. Назарковского?

Фомин - Среднетехническое.

Председатель - А может ли человек с такой подготовкой качественно расследовать аварии на АЭС?

Фомин - Я постоянно помнил об этой проблеме и искал замену Назарковскому. К сожалению, не успел это сделать вовремя.

9. 07. 87

Заседание № 3, с 9 до 12.30

Председатель - Подсудимый Фомин, мы вчера подробно говорили об отступлениях от правил безопасности как в программе, так и в ее выполнении. Чем Вы объясните эти отступления, как главный инженер?

Фомин - Программа была составлена так, чтобы испытания были представительными.

Председатель - Вопрос не в этом. Как Ваш заместитель Дятлов мог допускать такие отступления, которые привели к аварии?

Фомин - Дятлов специалист опытный, стаж работы на ЧАЭС 9 лет, дело свое знает хорошо. Акимова я знал как грамотного, внимательного специалиста. Я наблюдал за его работой, будучи еще ЗГИСом. СИУР Топтунов был не очень опытен, не имел навыков работы в переходных режимах.

Председатель - Вопрос не в этом. Как Вы объясните отступления от правил безопасности, допущенные вашим персоналом?

Фомин - Не имея показаний Акимова, я думаю, что основные моменты своим авторитетом создал ЗГИС Дятлов.

Председатель - Вы читали показания Акимова. Кто определил основные отступления?

Фомин - Основные отступления были сделаны по команде Дятлова.

Председатель - Как Вы думаете, почему Дятлов на это пошел?

Фомин - Дятлов и Акимов, наверное, больше уделяли внимания распределению поля энерговыделения по радиусу и высоте. И упустили из внимания запас реактивности в переходном режиме. Этим я могу объяснить поведение людей, принимавших участие в опыте.

Прокурор - Кто назначил людей, участвующих в программе?

Фомин - Тот, кто утвердил программу.

Помощник прокурора - Кто утвердил Дятлова в качестве руководителя эксперимента?

Фомин - Ответственным руководителем, Дятлова, утвердил я.

Прокурор - Вы сказали, что Топтунов, погибший, был неопытным, молодым специалистом. Как Вы могли его назначить на такие сложные испытания?

Фомин - Кто будет участвовать в испытаниях, предугадать было трудно. Только неисправности на Южно - Украинской АЭС предопределили перенос испытаний во вторую смену.

Прокурор - Каков был средний уровень профессионального мастерства персонала станции? ГАЭН неоднократно указывал на недостаточную подготовку персонала, отсутствие тренажеров. Вы регулярно получали эти акты, но подходили к ним формально.

Фомин - Случаи нарушения технологической дисциплины, которые становились мне известными, мною разбирались и пресекались. Но люди есть люди, появлялись новые нарушения.

Прокурор - Свидетели на предварительном следствии говорили, что учеба на ЧАЭС велась формально. Эффекта от нее было мало.

Фомин - У нас регулярно проводились конкурсы профессионального мастерства, где показывались высокие результаты работы.

Прокуро р - На конкурсах можно показать что угодно, можно найти несколько умелых людей. Меня интересует основная масса работников. Почему на ЧАЭС не было методического совета?

Фомин - Это мое упущение.

Прокурор - А еще чья это вина?

Фомин - Директора.

Прокурор - Что касается Топтунова. Вы говорили, что у него преобладало незнание. А у других участвующих в опыте, что преобладало - незнание, или пренебрежительное отношение?

Фомин - Скорее, пренебрежительное отношение от избытка знаний.

(Фомин держится увереннее, чем вчера, бодрее. Появились прежние нотки в голосе - Н.К.).

Фомин - У меня было убеждение в том, что коллектив ЧАЭС дисциплинированный, грамотный и квалифицированный. Это было видно из сравнения работы с другими АЭС. У меня была уверенность в стабильности коллектива.

Председатель - Не будем сравнивать с другими станциями. У вас было 39 нарушений по вине персонала. Это что, мало?

Фомин - Это за пятилетку и по всем блокам. На 4-ом блоке, я считаю, было мало.

Прокурор - Вы понимаете этот вопрос, к сожалению, неправильно даже сейчас, после всего случившегося.

Прокурор - Когда вы прибыли на ЧАЭС 26 апреля?

Фомин - Тяжело сказать, точно не помню. Где-то в пятом часу утра.

Прокурор - В вашем присутствии Воробьев не докладывал о радиационной обстановке?

Фомин - В моем присутствии докладов Воробьева не было.

Прокурор - Где Вы находились 26 апреля?

Фомин - На БЩУ-4, ЦЩУ, в бункере, в своем кабинете, выезжал в Припять.

Прокурор - Вы были вместе с Брюхановым? Вы были один, или вместе с другими специалистами?

Фомин - Я не был один, я был с людьми.

Прокурор - Тогда как же Вы, находясь с людьми которые постоянно говорили о дозах радиации, совсем не знали о радиационной обстановке? Ваши ответы звучат очень неубедительно.

Фомин - Я действительно ничего не знал о больших дозах. Травмированного пожаром персонала в реакторном отделении уже не было. Кроме того, было множество вопросов, которыми мне приходилось заниматься. В том числе и по заданию московской комиссии.

Прокурор - В 4 часа утра никого из комиссии еще не было. Ваши люди вели доклады, давали информацию. Ваших людей с ожогами увозили в МСЧ. Вас что, это не интересовало?

Фомин - Интересовало. Но я появился в бункере перед пересменкой. Утром мне многое было неясно. И не только мне, но и представителям Главного конструктора, Главного проектировщика. Пока я не увидел во второй половине дня элементы графита на территории.

Прокурор - Верховному суду не верится, что постоянно находясь на станции, Вы ничего не знали о масштабах аварии и ее тяжести. Вы во сколько уехали со станции?

Фомин - Практически я жил на ЧАЭС до 1 мая, отдыхал в вентиляционной камере, в бункере ГО.

Прокурор - Тем более непонятно, как Вы, будучи среди людей знающих обстановку, сами оставались в неведении.

Народный заседатель - Фомин, почему у руководства станции и у персонала появилась беспечность, приведшая к аварии?

Фомин - На регулярных встречах с персоналом отмечались как хорошая работа станции, так и нарушения. Обращалось внимание на негативные стороны работы коллектива.

Председатель - Вопросов Фомину больше нет? Садитесь.

Председатель - Подсудимый Дятлов, что Вы желаете сказать суду?

Дятлов - На ЧАЭС я пришел заместителем начальника РЦ и работал на этой должности до 1979 г. Потом был назначен начальником РЦ-2, а в 1983г - ЗГИСом по эксплуатации 2-й очереди ЧАЭС. Моя работа, в основном, была связана с чем - комплектация персонала, его подготовка, подготовка документации, организация контроля монтажа и т.д. Мне ставится в вину недостаточный контроль за действиями персонала при эксплуатации энергоблока. Сейчас я поясню, как проходил мой рабочий день:

В 8часов утра - селекторная оперативка с директором. Потом я шел на блок. Ежедневно, с 9 до 13 часов я вел контроль рабочих мест, обходил оборудование, делал осмотр. В своей работе я опирался на заместителей начальников цехов по эксплуатации, с которыми ежедневно проводил оперативки, где мы обсуждали эксплуатационные вопросы. В обязательном порядке, ежедневно посещал блочные щиты. Основное оборудование осматривал не реже одного раза в неделю. Не реже одного раза в месяц осматривал помещения от подвала до кровли. После обеда, а обедал я в конце обеденного перерыва, на блоки я уже мог не идти. После обеда я занимался документами, экзаменами, персоналом. Рабочий день кончался в 19 часов. Субботы проводил так же. Как видите, стиль работы совсем не кабинетный. Добавлю к этому и ночные посещения ЧАЭС.

По характеру я не мог не сказать об имеющихся нарушениях. Я сразу это доводил до персонала и требовал устранения нарушений. Сказать, что были нарушения технологического режима, которые накапливались и не устранялись - так сказать нельзя. На 3-м и 4-м блоках по вине персонала были АЗ - 1, 2, 5. Эти ошибки видны сразу, они, к сожалению, были. Но скрытых, невыясненных нарушений не было. Конечно, по сравнению с 1-й очередью у нас персонал был менее стабильный. До 30% персонала у нас менялось, уходили люди на 3-ю очередь.

Сказано, что я сам нарушал ТБ, технологический регламент, правила и нормы. Поскольку я сам технологических операций не производил, значит, это могло быть только через мои распоряжения. Я подумал об этом, время было, и скажу вам, такого греха за мной нет. Полагаю, что это будет установлено.

На останов блока 4 я утвердил график с включением туда программы «Выбег». Почему я шел на это? Это проектное решение, которое нужно доводить до логического конца. Кроме того, было предписание инспекции, и программа была утверждена ГИСом. Т.е. оснований для не включения программы в график у меня не было.

На всех испытаниях останавливаться, наверное, не стоит. Они прошли успешно. Было два момента - не был готов ТЦ к проведению испытаний по вибрации на ТГ- 8. Кронштейны, на которых устанавливаются датчики, не были приварены к ТГ- 8. Отвечали за это начальник ТЦ Хоронжук и ЗГИС по ремонту Алексеев. Когда же ТГ- 8 был готов к испытаниям, диспетчер запретил нам выполнение программы с переменой нагрузки на ТГ, как это требовалось по программе.

Подготовлены были все люди, задействованные по этой программе, все приборы, вовремя и в срок. Из-за этого никакой задержки не было. Недостаток останова в том, что не было некоторых представителей цехов. Независимо от программы, они должны были быть на останове.

С программой знакомился только тот персонал, который должен был ее выполнять. Это смены Казачкова, Трегуба, Акимова. Трегуб хорошо знал программу. Акимов своевременно ознакомился с программой. Все люди были проинструктированы по этой программе.

Вменяется в вину, что работы проводились в спешке, с совмещением работ и в ночное время. Могу сказать, что никакой спешки не было, также как и совмещений. Есть показания Кабанова (ХТЗ), что они меряли вибрацию в процессе выбега. Но повлиять на реактор эти измерения никоим образом не могли. Выводы по этим измерениям вибрации для центровки и балансировки, сделать было, видимо, нельзя. Поэтому, когда Акимов мне доложил об окончании измерения вибрации, я приказал ему готовиться к программе выбега. Тут ко мне подошел ЗН ТЦ Давлетбаев и сказал, что представители ХТЗ просят провести замер вибрации на свободном выбеге. Я ему ответил - «Нет. Мы по программе выбега реактор глушим, но если пара хватит, вы турбину подхватите и меряйте». Так что говорить о спешке, о накладке нету оснований. Что касается ночного времени, то это было решение энергосистемы.

Мне ставят в вину, что я принял в эксплуатацию блок выбега без полномасштабных испытаний. Во первых, уже были проведены испытания на холостом ходу и успешно. После этого ГИС выпустил техрешение о вводе в эксплуатацию блока выбега с последующими окончательными испытаниями.

Следующий момент. Я подписал программу, якобы без глубокого предварительного анализа. Когда ко мне пришел Метленко в 1986 году, мы с ним детально ее обсудили в электрической части. Потом я ему сказал связаться с ЧПНП, РЦ и ЦТАИ для внесения корректив и подписания. Я с ним обсуждал только электрическую часть, потому что остальное с ним обсуждать было бесполезно. Технологическую часть я обдумывал сам, считая, что знаний у меня достаточно. Последовательность выполнения программы была мною продумана заранее и никаких вопросов тут быть не может.

По вибрации оборудования. При остановах ГЦН, а я видел сотни остановов, никаких вибраций не было. Есть вибрация 18гц, что вдвое ниже, чем частота при выбеге (35 герц).

После согласования программы с цехами мы собрались у меня в кабинете и подробно еще раз обсудили ее. Потом Метленко, наверное, отнес ее к Фомину на утверждение , точно не знаю.

Председатель - Фомин, как Вы получили программу?

Фомин - Как обычно, через канцелярию, по почте.

Председатель - Перерыв на пятнадцать минут.

(перерыв с 12:30 до 12:45)

Председатель - Продолжайте, Дятлов, пожалуйста.

Дятлов - Включение четырех ГЦН на сторону не запрещено никакими документами. Более того, оно часто осуществляется, например, при переходе по ГЦН. В ином случае это было бы оговорено какими-нибудь ограничениями. Расход по КМПЦ никаким документом не ограничен, ограничены только расходы через ТК. Сигналов о нарушении уставок СРВ и ПРВ при включении ГЦН не было, значит не было и причин для запрета включения четвертого ГЦН. Когда параллельно работающие насосы питаются от источников с различной частотой, необходимо рассмотреть, не будет ли многократных хлопков обратных клапанов. КМПЦ реагирует только на давление, на напор, который падает у насосов запитанных от выбега. Кроме того, на ГЦН есть АЗ при расходе 5000 м ³/ч. До 5000 м ³/ч никаких закрытий обратных клапанов быть не может. Поэтому при расходе 5000 м ³/ч аварийная защита отключает насос и он нормально, как всегда, останавливается.

При выполнении программы выбега мы до этого расхода не дошли. Все расходы были более 5000 м ³/ч. Нет никаких оснований говорить о том, что это могло привести к гидравлической неустойчивости.

Теперь, почему мы нашли возможным отключить САОР.

1. В соответствии с проектом, САОР предназначена для охлаждения активной зоны при МПА, которая рассчитана проектировщиками с вероятностью 10 -6 событий в год на реактор. Пусть мы отключили САОР на 12 часов, тогда вероятность МПА в этом периоде оставляет 10 -9 событий в год на блок. Это крайне малая вероятность.

2. Кроме того, ПТЭ допускает (§29, 29А) работу реактора на мощности, по распоряжению ГИСа, без САОР. При подключении кнопки МПА трудно учесть все нюансы по обводной цепочке или ошибок персонала, мы боялись заброса холодной воды в горячий реактор. Обоснованно ли мы боялись этого события? Да. В новом перечне исходных событий для аварий внесено несанкционированное включение САОР. Эти причины я считал достаточными для отключения САОР.

Теперь по кнопке МПА. Сказано, что на нее не было документации. Кнопка была временная, указаны были клеммы, куда ее подключать. Кроме того, говорить о кнопке МПА, когда отключена сама система САОР - чисто излишне.

О программе. Говорилось, что меры безопасности были недостаточными. Это неверно. Во первых, сама программа - это меры безопасности. Что делать и как безопасно делать, определяет сама программа. Экспертами по программе сделано замечание, что не предусмотрено присутствие отдела ядерной безопасности при переходе по ГЦН. П.19.4.1 «Инструкции по управлению РБМК» экспертами дочитан не до конца. Там сказано, что этот порядок (с приглашением ОЯБа) действует до особого распоряжения. Такое распоряжение было дано. Это формально.

По ГЦН. Чем меньше мощность, тем меньше реактивность вносимая при включении ГЦН. Это видно по диаграмме СФКР. Говорят, что был нарушен п.16.2 ПБЯ. Он говорит, что при переключениях в технологических целях нужно предусмотреть компенсацию реактивности автоматическим или ручным способом. При включении ГЦН изменений реактивности не было. Отключения ГЦН тоже не было. Они отключились уже на разрушенном реакторе.

Теперь по поводу пара. Здесь вопросов не было ни у кого. Ни до отключения ТГ, ни после. Никакого катастрофического роста давления до окончания испытаний не было.

Еще о программе. Любая программа предполагает отступление от того или иного документа. Другое дело, что нужно оценить возможность такого отступления и его необходимость. Иначе все можно было бы делать без программ. Согласование программы с другими организациями (ГАЭН, НИКИЭТ и т.д.), так это дело ПТО, который должен следить за правильным оформлением программ. Для регистрации у нас есть канцелярия, а ПТО - отдел со специалистами. На ЧАЭС существовало распоряжение о том, кто, куда и с какими вопросами может выходить. Кроме того, ГИСу я сам говорил у него в кабинете, что программа не согласована с вышестоящими организациями. ГИС на это не отреагировал.

Теперь об останове реактора. Да, он был остановлен с опозданием. В связи с гибелью Акимова теперь мы не узнаем, почему он запоздал с остановом. Но на причины аварии это не повлияло (дословно - Н.К.). Было сказано, что нельзя было выводить АЗ-5 по останову двух ТГ. Но это было сделано в соответствии с технологическим регламентом и не влияло на развитие аварии. При мощности менее 100 мвт (электрических) эта защита должна отключаться. Поэтому нарушения регламента здесь нет.

Отключение САОР не повлияло ни на развитие аварии, ни на ее причины. Во первых - для такой аварии САОР не предназначена. Во вторых - она бы все равно не включилась, так как сигнала МПА не было. Вручную оператор ее, без сигнала, выключать не станет, нет оснований. В третьих - баллонная САОР была разрушена при взрыве в первые секунды, была обесточена вся арматура САОР. Когда я подошел к панелям безопасности на БЩУ, все три панели были темными. Причин не знаю.

Теперь о запасе реактивности. На работу с запасом реактивности меньше 26 стержней РР было разрешение ГИСа. С 24.00 запас реактивности выше 26 стержней РР не поднимался, а значит и не было причин для получения нового разрешения.

По йодной яме. Во время провала мощности меня на БЩУ не было. Я делал осмотр блока. В такие моменты (останов блока) обычно выявляются разные дефекты, поэтому я всегда делаю обходы. Но я помню, что у пульта СИУРа были Топтунов, Акимов, Проскуряков и Кудрявцев. Акимов сказал, что мощность снижалась до 30 мвт. Когда я пришел, было уже 50 -70 мвт, и я не стал запрещать подъем. У экспертов, по диаграмме, сказано, что в течении 3-4 минут мощность была нулевой (Мартыновченко). В то же время есть показания Топтунова, что мощности ниже 30 мвт не было. Я считаю, что никаких оснований у Мартыновченко для такого вывода не было. Нарушений регламента здесь не было.

Еще раз о выведении защиты АЗ-5 по отключению двух турбогенераторов. При снижении электрической мощности блока ниже 100 мвт (электрических) можно эту защиту выводить без разрешения. Акимов и вывел ее, не спрашивая меня. А я ему такого указания не давал.

Все защиты, которые были выведены, и должны были быть выведены. Например, защита по снижению уровня в БС до минус 600 мм. Ее просто не перевели, при снижении мощности, из АЗ-1 в АЗ-5, как это должно было быть. Но была в работе защита по минус 1200 мм, от других датчиков. Таким образом, ничего лишнего сменный персонал не отключил. Все защиты соответствовали регламенту.

Мне вменяется в вину, что я дал Акимову указание снизить мощность реактора с 760 мвт (как это было на 24ч00м) до 200 мвт, в результате чего начались процессы отравления и запас реактивности снизился ниже 15 стержней РР. Такого распоряжения Акимову я не давал. В показаниях Акимова такого нет. Это есть в показаниях Трегуба. Я считаю, что этот вопрос мы можем выяснить в процессе судебного разбирательства.

Провал мощности до 30 мвт я ни в коем случае не ставлю в вину Топтунову. У любого оператора при переходе на другой регулятор есть провалы. У одного больше, у другого меньше. Кроме того, регулятор, на который он перешел, был неисправен. После этого провала Акимов сам предложил подняться только до 200 мвт, хотя в программе было 700 мвт. Испытания кончались, зная запас реактивности на 24ч00м, я принял решение подниматься только до 200 мвт.

Вменяется в вину, что при останове ТГ-8 я не принял мер по заглушению реактора. Я не видел, что реактор не заглушен. Я находился от пульта СИУРа примерно в 10 метрах.

Никакой самоуверенности при работе с реакторами у меня не было. Я не различал на реакторе важного и неважного. Для меня было все важным на реакторе. Именно так я всегда и делал. До ЧАЭС под моим руководством было собрано, испытано и введено в строй более 40 активных зон реакторов. На ЧАЭС я участвовал в пуске 1, 2, 3 и 4 блоков. Работать на реакторе я не боялся. Но никакой фамильярности у меня с реакторами не было.

Как мы распределили действия по останову:

- Киршенбаум - останавливает ТГ;

- Акимов - наблюдает за пуском дизель-генератора и дает команду Топтунову на останов реактора;

- Газин и Трегуб стоят возле панелей управления ТГ;

- Проскуряков и Кудрявцев стоят рядом с Топтуновым;

- Я стою возле приборов ТГ.

Отключили ТГ. Все было тихо, шло как обычно. Потом я услышал разговор, обернулся - Топтунов что-то говорил Акимову. Что говорил Топтунов, я не слышал. Акимов ему сказал - глуши реактор. Но, по моему, Топтунов ему сказал - АР вышел на НК. В этом ничего необычного и опасного нет. И Акимов ему сказал - глуши реактор. Я перевел в уме частоту 35 гц в обороты. После этого был первый удар. Вслед за ним был второй, более сильный. Он был продолжительным, или это было два удара, слитых в один.

(перерыв с 14 до 15)

Дятлов (продолжает) - Как я сказал, через 1-2 секунды прошел удар большей силы, чем первый. Вначале я думал, что что-то произошло с деаэраторами. Я сразу подумал, что поскольку они находятся над БЩУ, сейчас может хлынуть горячая вода. Я сразу дал команду перейти на РЩУ. Но когда села пыль, отлетела плитка с фальшпотолка, я команду отменил. Стали смотреть приборы. Картина была плохая. Все 8 ГПК открыты. В БС уровня воды нет. Стержни СУЗ вошли в зону не глубже 4 метров. Дал команду Акимову включить еще два дизеля, насосы охлаждение реактора аварийной и неаварийной половины. Так как арматура была обесточена, я послал НСРЦ Перевозченко открыть хотя бы по одной задвижке на каждой стороне. Скоро он пришел и сказал, что задвижки на напоре насосов открыты, но подать воду в КМПЦ нельзя, так как разрушена баллонная САОР, где находятся задвижки КМПЦ.

Я подошел к пульту СИУРа. Мощность по СФКР была ноль, по камерам СУЗ - ноль. По реактиметру - небольшой плюс с колебаниями. Стержни СУЗ, в основном, были на уровне примерно 4 метра. Что произошло, я тогда еще не знал, но понял, что авария очень серьезная. Я пошел в ЦЗ, вышел в коридор. В коридоре дым, пыль. Я вернулся, сказал включить вентиляторы для удаления дыма , а сам вышел в машзал. В машзале обстановка была, говоря обыденным языком - кошмарная. Технически - на отметке +5,6 м от ПЭНов били струи горячей воды, видны были вспышки коротких замыканий у щита управления насосами. Я пошел дальше. Плитой кровли перебило маслопровод

ТГ-7 и масло (примерно 100 тонн) вытекало в машзал. Там уже были работники ТЦ, там был Давлетбаев. Сразу приняли решение слить масло в цистерну аварийного слива.

Затем я пошел на БЩУ. В первые минуты я понял, что ТВС погибли, разрушены. Через небольшое время я понял, что и реактор разрушен, погиб безвозвратно. В ЦЗ невозможно было пройти из-за завалов. Пытались пройти, но хорошо, что не могли пройти, все погибли бы. Я думал, что схему "Е" подняло, порвав компенсаторы, а потом она села на место. Так я предполагал.

Когда я снова вышел в коридор, дыму было уже меньше, хотя времени прошло немного. В коридоре увидел обожженного водой Кургуза. Сказал сопровождавшим его людям идти к АБК-2, подойдет скорая помощь.

Вернувшись на пульт, я сразу сказал Акимову, и он это исполнил, вызвать пожарную охрану со всем усилением.

Вышел на улицу, обошел вокруг блока. Увидел разрушения, пожары на кровле, разрушенную САОР. Подошел к 3-му блоку, там уже стояли пожарные машины. Но они проехали к РЩУ блока 3. Я спросил - кто старший, мне показали Правика. Я показал ему коллектор сухотрубов на кровлю 4-го блока.

Через 3-й блок я прошел на БЩУ -3. Посмотрели с НСБ Багдасаровым, что мешает работе. По первичному осмотру мне сказали, что никаких причин для останова блока нет.

Я пошел на БЩУ-4, вызвал ЗНЭЦ Лелеченко. Сказал ему и Акимову обесточить механизмы, чтобы не было ложного включения, оставить в работе только безусловно необходимые. Щиту 6 киловольт ничего не угрожало.

Была дана команда по вытеснению водорода из ТГ.

Так как были пожары на кровле, я снова вышел на улицу и снова пошел вокруг блока. Пожары еще не были ликвидированы. Тогда я пошел на 3-й блок и приказал его остановить. НСБ Багдасаров сказал, что ничто не мешает работе и позвонил НСС. Тот сказал, что нужно согласовать останов блока с Брюхановым. Но я сказал - глушить немедленно.

Председатель - Ваш рассказ выходит за пределы обвинения. Вы считаете, что это необходимо нам рассказывать?

Дятлов – Да, это связано с последней частью обвинения.

В какое-то время на БЩУ-4 пришел начальник смены ОТиТБ Самойленко. По центру БЩУ прибор со шкалой 1500 мкр/с зашкаливал, по сторонам - по 400. Я подумал, может быть лучше пойти на РЩУ. Замерили фон там. Окна были выбиты, поэтому там было больше 1500 мкр/с. Я сразу начал удалять лишних людей. Группу Метленко, Кабанова. Удалил Киршенбаума и Топтунова. Оставил Столярчука и Акимова. Перевозченко доложил, что нет Ходемчука и двух операторов ЦЗ, но те быстро нашлись, они Кургуза уводили. Начали мы искать Ходемчука. Его не было видно в помещении ГЦН. Один ГЦН был обрушен упавшим на него краном. Перевозченко по консоли добрался до приваленной двери помещения № 435 (операторов ГЦН). С нами был Ювченко и дозиметрист, но тот после замера ушел. Открыть дверь было невозможно. Перевозченко кричал, но ответа из-за двери не было.

По дозиметрии. Дозик Горбаченко выбыл сразу же. Он помогал относить Шашенка. Второй дозиметрист был на щите КРБ. Разделить третьего дозиметриста между всеми было невозможно. Мне было ясно, что сделать что-либо своими силами мы не сможем. Делали только то, что могло предотвратить новые пожары, и пытались отыскать людей.

Председатель - Нас интересуют данные по вашему обвинению.

Дятлов - Нарушения были такие: по двум или трем ГЦН расход воды был больше 7000 м³/ч, что регламентировано запасом до кавитации. Это ни к чему не привело, что объективно зафиксировано. Если бы была кавитация, то это привело бы к потере расхода насоса, что зафиксировал бы телетайп.

Опоздание с нажатием кнопки АЗ-5. Нажали бы мы раньше, взрыв случился бы раньше. То есть взрыв был обусловлен состоянием реактора. Я дал команду остановить мощность реактора на 200 мвт, так как считал, что реактор соответствует уровням безопасности принятым в СССР, а также соответствует документации, выдаваемой на БЩУ отделом ядерной безопасности. Я считал мощностной эффект отрицательным. Поэтому при снижении мощности мы в реактивности не должны были проиграть. За счет отравления, при снижении мощности с 700 до 200 мвт мы могли потерять не более 1,5 стержней РР. И в этом я не ошибся. Оперативный запас реактивности был не 1,9, не 6,4, а по крайней мере 11 стержней в момент нажатия кнопки АЗ. Эта кнопка вместо глушения сыграла роль запала. А дальше все пошло за счет положительного мощностного коэффициента, который, как сказал НИКИЭТ, всегда отрицательный.

У меня все.

Прокурор - Зачем нужно было издавать распоряжение о внедрении блока выбега? Какой в этом смысл?

Дятлов - Смысл безусловно был. Во первых, на холостом ходу испытания прошли успешно. Во вторых - было техническое решение ГИСа, которому я подчинился.

Прокурор - Вы признали, что в программе нужно было записать о заглушении реактора?

Дятлов - Да.

Прокурор - Но в ней не было записано выводить защиты.

Дятлов - Да. Но этого требовала обстановка. Кроме того, правила это позволяют.

Прокурор - В ряде вопросов Вы вышли за пределы своей компетенции. Есть ЗГИС по науке, есть ОЯБ. Почему Вы с ними не согласовывали свои действия?

Дятлов - Лютов имеет такую же по уровню должность, поэтому согласовывать с ним или не согласовывать мои действия, должен был решить ГИС.

Прокурор - Почему Вы согласились проводить эксперимент без согласования программы с Научным руководителем, Главным конструктором и т.д.?

Дятлов - Это должны были сделать ПТО и ГИС.

Прокурор - По кнопке МПА. Ваша самодеятельность. Ее то хотя бы нужно было согласовать? Я говорю по формальной стороне.

Дятлов - К тому что я сказал, я добавить ничего не могу.

Прокурор - Хорошо. Вы помните показания Крята. На совещании у Вас, перед проведением программы, он категорически требовал иметь мощность не 200 мвт, а 700 мвт.

Дятлов - Показания Крята я помню, но Крята на совещании не было. Крят мог об этом говорить с Борцом, а я мог быть рядом и разговаривать с другими.

Председатель - Дятлов, отвечайте коротко, по существу.

Дятлов - У меня разговора с Крятом, по этому поводу, 22 числа, не было.

Прокурор - Вы знали, что запас реактивности 25 апреля был меньше 15 стержней РР?

Дятлов - Я не знал об этом до 12-13 часов, но поскольку было такое распоряжение от ГИСа, я счел вправе работать дальше.

Прокурор - Фомин, Вы давали Дятлову распоряжение работать с запасом реактивности меньше 15 стержней РР?

Фомин - Такого распоряжения я не давал.

Дятлов - В деле имеются показания Коваленко, показания Фомина.

Прокурор - Хорошо, я знаю, что говорил Коваленко, вопрос пока снимаю.

Прокурор - 26 апреля, в 1ч 23мин запас реактивности был 8стержней. Почему не был заглушен реактор?

Дятлов - На 1ч 23мин 30 сек запас реактивности можно узнать на 5 мин позже (дословно – Н.К.).

Прокурор - Что Вас гнало? СЦК могла дать информацию по запасу реактивности, что Вам мешало подождать?

Дятлов - Вы не слушаете меня, перебиваете. Запас реактивности запрашивает СИУР, или НСБ. Я не оперативный персонал, к ключам доступа не имею.

Прокурор - Когда Вы увидели, что мощность реактора 30 мвт, почему Вы разрешили подъем, а не дали команду на останов?

Дятлов - Падение мощности до 30 мвт является не остановкой, а частичным снижением нагрузки. На тридцати мегаваттах может стать в автоматический режим даже рабочий АР. Поэтому я не дал команду на останов.

Эксперт - Почему было снижение мощности? Это было АЗ, или снижение мощности?

Дятлов - Это невыяснено. У СИУРа было записано - кратковременная АЗСР. Но телетайп и ДРЭГ этого не зафиксировали. Во время случившегося меня на БЩУ не было, сигнализации я не видел.

Эксперт - Когда последний раз запрашивали запас реактивности?

Дятлов - У СИУРа я спрашивал около 1часа. Он ответил - то ли 18, то ли 19 стержней. Я точно не помню. Но это совпало с моим ожидаемым значением.

Эксперт - Перед тем как Вы приступили к выполнению выбега, Вам все операторы доложили свою готовность?

Дятлов - Только так.

Эксперт - А Вы знали параметры СИУБа ?

Дятлов - В основном да, по шести ГЦН все было в норме. Мне обо всем докладывал Акимов.

Эксперт - Вы видели распечатки ДРЕГа, как вели себя ГЦН в процессе выбега?

Дятлов - Я видел графики, сделанные по распечаткам ДРЕГа.

Эксперт - Как они вели себя?

Дятлов - Нормально. Расходы по ГЦН колебались нормально для 4 блока. У нас были колебания показаний расходов на блоке 4. Ток у ГЦН был стабилен, как и на других блоках, а показания расходов колебались до 5% при нормальной работе. Я давал указания заместителю начальника ЦТАИ проверить импульсные трубки.

Эксперт - Вы сказали, что перед остановом блока АР вышел на НК. Чем это можно объяснить?

Дятлов - За одну минуту до останова расход питательной воды был приблизительно 700 тонн в час на сторону. Потом СИУБ уменьшил его до 250 т/ч суммарно по обоим сторонам. Это внесло положительную реактивность. Кроме того, расход по КМПЦ был несколько снижен из-за выбега ГЦН. Это тоже дало плюс запасу реактивности.

Эксперт - Значит разгон реактора был этим и обусловлен?

Дятлов - Ни в коем случае. Изменение мощности происходило так, как обычно бывает при работающем автоматическом регуляторе мощности.

Эксперт - Вы согласны, что было повышение запаса реактивности?

Дятлов - Да, но величина реактивности была безусловно меньше, чем возможности регулятора к ее подавлению.

Эксперт - Какие аварийные проявления были при нажатии кнопки АЗ?

Дятлов - Никаких проявлений не было. Метленко отключил ТГ после первого удара.

Эксперт - Вернемся к разговору Акимова с Топтуновым. Все знали, что реактор должен был быть заглушен до останова ТГ. Вы слышали, что Акимов говорил СИУРу - глуши реактор! Значит до этого он не был заглушен?

Дятлов - Да, и я это отметил.

Эксперт - По совмещению работ по измерению вибрации с выбегом, что можете сказать?

Дятлов - Замер вибраций машиной «Мерседес-Бенц» осуществляется практически мгновенно. Для этого не нужны особые условия, пожалуйста, используй любую паузу.

Эксперт - Снижение мощности реактора, с 200 до 30 мвт, снижает запас реактивности или увеличивает? Обращаюсь к вашим знаниям, как к физику.

Дятлов - Если мощностной эффект положительный, то запас реактивности будет падать. Если мощностной эффект отрицательный, то расти.

Эксперт - А других эффектов нет?

Дятлов - (рассказал о влиянии давления в БС, отравления, изменения температуры графита). Нужно смотреть только быстрые эффекты.

Эксперт - Из каких компонентов складывается мощностной эффект?

Дятлов - Какой? Быстрый или полный?

Эксперт - Полный!

Дятлов - Это что, экзамен по физике? Я этот вопрос Вам задам!

Председатель - Дятлов, ведите себя прилично. Если не хотите отвечать на вопрос, то так и заявите суду.

Дятлов - Хорошо.

Эксперт Мартыновченко - В 1986 году Вы не отметили в журнале ни одного обхода.

Дятлов - На ЦЩУ хранится журнал ночных обходов. А дневные обходы в специальном журнале не фиксируются. Делаются записи в оперативных журналах.

Эксперт Мартыновченко - Вы считаете, что работали в соответствии с «Руководящими указаниями»?

Дятлов - Да.

Председатель - Кто и кого инструктировал перед проведением программы?

Дятлов - (рассказал все очень подробно – Н.К.).

Эксперт Мартыновченко - Зачем нужно было выводить защиты, а потом вручную глушить реактор? Зачем эти усложнения?

Дятлов - По видимому, Акимов боялся срабатывания АЗ из-за падения давления в БС в процессе снижения мощности реактора. А потом, возможно, забыл ее включить. Ко мне он по этому вопросу не обращался. О том, что защиты выведены, я не знал.

Эксперт - Знал ли НСС о проводимой работе?

Дятлов - Знал.

Эксперт - Вы согласовывали с ним отступления от программы?

Дятлов - В части подъема мощности реактора до 200, а не до 700 мвт, не согласовывал.

Эксперт - Что Вы доложили ГИСу 26 апреля?

Дятлов - Я его 26-го не видел.

Эксперт - А директору?

Дятлов - Дал четыре диаграммы с блочных приборов и сказал, что произошла какая-то неправильная реакция СУЗ.

Эксперт - Почему Вы оставили людей на БЩУ после аварии?

Дятлов - Я оставил там минимум людей. Кроме того, в соответствии со своей должностной инструкцией, я должен был это сделать для предотвращения большего облучения (дословно – Н.К.). Я знал, что там большие дозы, но не думал, что они смертельные. Если бы я не оставил людей для предотвращения пожаров, то уверен, на тушение их не хватило бы всех пожарных Украины.

Эксперт - Вы видели графит на улице?

Дятлов - Я делал два обхода блока, в 1.40 и в 2 часа с минутами. Графита я не видел. Было темно.

Эксперт - А Воробьев видел возле столовой 26 числа графит в 3 часа ночи, когда было тоже темно.

Дятлов - Я возле столовой не ходил.

(Эксперт задал несколько вопросов по гидравлике, Дятлов ответил).

Эксперт - На каких уровнях мощности паровой эффект больше?

Дятлов - Паровой эффект больше на меньшей мощности.

Эксперт - Вы были ответственным за программу выбега, а в ответственные моменты оказывались не в центре событий. Чем Вы можете это объяснить?

Дятлов - Когда конкретно?

Эксперт - Во время падения мощности реактора.

Дятлов - В это время проводились измерения вибраций турбины. Я был там. На БЩУ в это время никаких работ не проводилось.

Эксперт - Вы толкуете документы (регламент и т.д.) по своему. Вы посчитали возможным остановиться (после снижения мощности) на 200 мвт, вместо 700. Почему?

Дятлов - Да. Как руководитель испытаний я имел право несколько изменить условия, оставаясь в регламентных пределах. А 200 мвт это регламентная мощность.

Эксперт - Но на 700 мвт контролировать реактор, наверное, лучше, чем на двухстах. Как Вы считаете?

Дятлов - 200 мвт, это регламентная мощность. Мы ее контролировали с помощью всех штатных систем.

Эксперт - Вы знали распределение поля энерговыделений?

Дятлов - Знал.

Кудрявцева (жена погибшего от ОЛБ стажера СИУРа А. Кудрявцева) - Дятлов сказал, что Кудрявцев и Проскуряков быстро вернулись из ЦЗ (они не дошли до ЦЗ, сказал Дятлов раньше). Что же они еще делали до 4.30?

Дятлов - Я им больше никаких указаний не давал. Я давал указания только Перевозченко.

Кудрявцева - Вы давали им указание покинуть блок?

Дятлов - Нет.

Кудрявцева - А во сколько они его покинули?

Дятлов - Где-то около 4-х часов утра.

Защитник Дятлова - Есть ли в материалах дела акты о предыдущих испытаниях выбега?

Дятлов - Есть.

Защитник Дятлова - С кем мог разговаривать Крят о допустимом уровне мощности?

Дятлов - С Борцом.

Защитник Фомина - Каким было Ваше личное участие в подготовке и составлении программы?

Дятлов - Метленко пришел ко мне с черновиком. Мы с ним его обсудили. Потом я ему сказал обсудить ее с ЦТАИ, РЦ и наладкой. Это он все сделал.

Защитник Фомина - Вы тогда не видели недостатков программы?

Дятлов - Нет.

Защитник Фомина - Вы обсудили ее с Фоминым?

Дятлов - Нет. О согласовании программы я сказал Фомину.

Защитник Фомина - Давал ли Вам Фомин согласие выводить защиту АЗ-5 по останову 2-х ТГ?

Дятлов - Нет, не давал.

Защитник Фомина - Вы считались самым опытным специалистом. Почему Вы не сказали Фомину, что нужно привлечь Лютова?

Дятлов - Я сказал Фомину, что она не согласована.

Защитник Фомина - Вы были удовлетворены своим служебным положением?

Дятлов - Вполне. Я никогда не стремился к карьере.

Фомин - Почему Вы не отказались выполнять программу, раз она не была согласована?

Дятлов - Я Вам об этом сказал, но Вы не отреагировали. Это был не первый случай, к сожалению.

Председатель - Фомин, Вы не хотите Дятлова еще о чем либо спросить?

Фомин - Ему нужно было выполнять программу без отступлений.

Защитник Коваленко - Проектный перечень программ был утвержден вышестоящей организацией. Нужно ли было рабочую программу согласовывать с вышестоящей организацией и с ОЯБом?

Дятлов - Да.

Защитник Коваленко - Кто производил монтаж кнопки МПА на БЩУ? Нужно ли было на это получать особое разрешение?

Дятлов - Монтаж делал ЭЦ. А Коваленко подписал программу.

Рогожкин - Вы были на станции 25 апреля?

Дятлов - Да.

Рогожкин - Вы читали оперативный журнал НСБ-4?

Дятлов - Нет. Только выслушал устные доклады.

Защитник Лаушкина - Известны ли Вам предписания по ЯБ, подготовленные Лаушкиным?

Дятлов - Да. Он давал их мне.

Председател ь - В какой части обвинения Вы признаете себя виновным? Уточните свою позицию. Конкретно.

Дятлов - 1) по двум, трем ГЦН расход превышал 7 тысяч м3/час;

2) опоздание с нажатием кнопки АЗ-5;

3) не стал говорить - повысить мощность до 700 мвт после провала;

4) по запасу реактивности меньше 15-ти стержней на момент сброса.

Все это я могу пояснить.

Председатель - Значит по статье 220 признаете свою вину только частично?

Дятлов - Да.

Председатель - Подсудимый Коваленко, что Вы хотите нам пояснить?

(Коваленко вышел к свидетельскому столику)

Коваленко - После окончания Томского политехнического института (ФТФ, инженер-физик ) работал на СХК (Сибирский химический комбинат) до 1975 года. Некоторое время работал освобожденным секретарем в комсомоле. На ЧАЭС начал СИУРом, потом (до апреля 1980г.) старшим инженером по эксплуатации в РЦ-1. Потом, до 1983 года, начальником смены РЦ. С 1983 - ЗНРЦ по эксплуатации. С 1 октября 1985 г - НРЦ-2.

Предыдущие испытания по выбегу и их результаты мне не известны. Я знаю только те испытания, которые проводились в моем присутствии...

Я считаю, что ставить мне в вину подписание программы нельзя. Программа не предписывала выводить защиты. Что касается САОР, то персонал ЭЦ и ЦТАИ пояснил мне, что велика вероятность включения САОР от кнопки МПА, что могло привести к технологическим отказам. Поэтому я подписал отключение 3-х подсистем САОР…

Прошу затребовать в суд «Положение об РЦ-2,» утвержденное в 1984году. В нем расписано, какие цеха и за что отвечают на оборудовании РЦ.

По обвинениям: Я не обеспечил присутствия на испытаниях ОЯБа, но это обязанность самого ОЯБа!

Я не мог быть ночью на блоке, так как должен был быть утром 26.04 на выполнении программы воздушного расхолаживания блока, на которую были вызваны спецы из НИКИЭТ. Накануне ГИС предупредил меня лично, чтобы я был на выполнении именно этой программы. А в ночь на 26 апреля должен был выйти старший мастер РЦ.

По обвинению в нарушении техники безопасности на взрывоопасном оборудовании. Ни технологический регламент, ни СНиП, ни паспорт ПБЯ на реакторную установку не относят РЦ к взрывоопасным предприятиям.

Прокурор - Вы несете ответственность за ядерную безопасность в реакторном цехе?

Коваленко - В соответствии с должностной инструкцией – несу.

Председатель - Вы можете назвать основную причину, по которой произошел взрыв?

Коваленко - Такой причины я назвать не могу.

Председатель - Наверное и никто не сможет такую причину назвать. Когда Вы ознакомились с программой по выбегу?

Коваленко - Метленко ознакомил меня с программой за 1-2часа до первоначально назначенного времени выполнения программы. Я прочитал ее очень внимательно (15мин).

Прокурор - Знали ли Вы о том, что одновременно проводились измерения вибраций?

Коваленко - Нет.

Прокурор - Вам никто не говорил об этом?

Коваленко - Нет.

Прокурор - Знали ли Вы о том, что утром 25 апреля запас реактивности был 13,2 стержня РР?

Коваленко - Да. Я узнал об этом из доклада НСС на утренней селекторной оперативке. Сразу в разговор вмешался Фроловский, на что ГИС ответил - этот вопрос мы решим отдельно. Я это понял как согласование дальнейшей работы. Позднее запас реактивности был более 17 стержней РР. Топтунов ушел домой, сдав смену. На следующий день я хотел взять с него объяснительную о снижении запаса реактивности.

Прокурор - Что должны были Вы сделать, узнав о снижении ОЗР ниже 15 стержней РР?

Коваленко - Заглушить реактор.

Прокурор - Вы чувствуете какую-то ответственность за случившееся в вашем цехе? Ваши люди, вашими руками сделали это!

Коваленко - Я думаю, что судебное заседание разберется в мере нашей ответственности.

Прокурор - Директор был на оперативке, где НСС доложил об ОЗР меньшем 15 стержней РР?

Коваленко - Селекторная оперативка проводится директором, значит он был.

Эксперт - Вы, как специалист, представляли себе возможность разгона и взрыва реактора?

Коваленко - Ни в одном нашем документе, ни в одном нашем учебнике не сказано , что наши реакторы могут взрываться.

Эксперт - Что такое, по Вашему мнению, разгон?

Коваленко - Разгон, это расплавление топлива.

Эксперт - Кто оповестил Вас об аварии?

Коваленко - За мной прислали машину и я прибыл на станцию примерно в пять часов утра. Директор выразил свое неудовольствие, что я поздно приехал. Потом было установлено, что мой телефон был неисправен. Мне директор поставил задачу идти на блок и каждые 15 минут докладывать обстановку.

Защитник Коваленко - Зная о том, что ОЗР меньше 15 стержней РР, Вы могли дать указание заглушить блок?

Коваленко - Я такими полномочиями не обладал.

Защитник Коваленко - А кто это мог сделать?

Коваленко - По регламенту это должен был сделать оперативный персонал.

Защитник Брюханова - Какие указания Вам дал Брюханов?

Коваленко - Я знал свои обязанности, поэтому мне достаточно было одного указания директора. Сообщая по телефону, я в основном выходил не на него, а на Геллермана и Комиссарчука.

Защитник Брюханова - Вы знали радиационную обстановку?

Коваленко - Идя на блок, я зашел на щит радиационного контроля и спросил об этом Красножена. Он ответил, что на щитах 500, а далее - больше 1000 мкр/ч. Я спросил, а на сколько больше тысячи -1200 или 100 тысяч? Он ответил, однозначно больше 100 тысяч.

Защитник Брюханова - Когда Вы покинули блок?

Коваленко - Приблизительно в 10 часов утра. Моего персонала на блоке уже не было. Покинул блок с разрешения ГИС по состоянию здоровья.

Брюханов – Я прошу уточнить, какая реакция и чья была на сообщение НСС о запасе реактивности меньшем 15 стержней.

Коваленко - Фомин сказал, что этот вопрос будет обсужден позднее.

Защитник Фомина - Почему Вы не были на выполнении программы? ГИС вам давал указание присутствовать там лично?

Коваленко - Нет. Он дал мне указание присутствовать на другой программе, на следующий день.

Защитник Лаушкина - Вы сказали, что на селекторном совещании был Фроловский. Что он спросил?

Коваленко - Он просил уточнить запас реактивности, но тут связь прервалась.

Народный заседатель - В вашем цехе какое установлено оборудование, в обычном исполнении или взрывобезопасном?

Коваленко - В обычном исполнении.

Народный заседатель - Как, по вашему, Вы в чем-то виноваты в этой аварии?

Коваленко - Я считаю, что моей вины в аварии нет.

Председатель – Значит Ваша подпись на программе - формальность?

Коваленко – Нет, но я объяснил ее смысл.

Председатель – Коваленко заявил ходатайство о приобщению к делу «Положения об РЦ». Какое будет мнение?

Суд – Удовлетворить.

(в 19:12 закончили)

10. 07. 87

Заседание № 4 11:00

Председатель – Подсудимый Рогожкин, что Вы хотите нам пояснить?

Рогожкин – Я хотел бы начать с 25.04.86, когда была разрешена заявка на останов блока 4 с выбегом (мы работали с 0 до 8:00). 25 апреля у Акимова программы не было. Я с Акимовым, в целом, с программой по прошлым этапам был знаком, так что мы могли с ним эту тему обсуждать, что и сделали. Была произведена разгрузка блока, но у нас с Акимовым было сомнение, что запас реактивности не упадет ниже 15 стержней РР. К 8:00 так и случилось, он стал 13,2 стержня. На селекторной оперативке я это отметил в 8:00. Фроловский переспросил: «сколько, сколько?», на что Фомин сказал – этот вопрос мы обсудим отдельно.

Председатель – Что Вы должны были сделать, когда ОЗР стал меньше 15 стержней РР?

Рогожкин – По регламенту мы должны глушить реактор. Но блок шел на останов, поэтому мы доложили об этом руководству и тем ограничились. Решили обойтись без крайностей, так как в инструкциях и в регламенте этот параметр не проходил как основной.

25 апреля я приехал на работу минут за 50 до начала смены и очень удивился, что 4-й блок не остановлен. Я спросил у своего сменщика Дика, что этому помешало? Дик ответил, что из-за дефицита электроэнергии диспетчер запретил останов блока днем. Мало того, блок еще не был разгружен, но к концу смены Дик разгрузил его до 760 мвт (т).

Познакомившись с работой 1-3 блоков, я вышел на Акимова. Спросил, разобрался ли он с программой. Потом получил разрешение диспетчера на проведение испытаний и снова позвонил Акимову. Спросил, как идет подготовка к работе по программе, все ли люди на месте, все ли проинструктированы. Когда я узнал, что ответственный руководитель по программе Дятлов, у меня отлегло от сердца. Дятлов очень требователен к персоналу, а Акимов чрезвычайно внимательный, грамотный НСБ. Я был уверен в них. Просил Акимова ставить меня в известность по любому факту отклонения от программы. Он так и делал.

После часа ночи я видел по приборам, как они синхронизировали ТГ-8, как набирали на нем нагрузку. Потом отключили ТГ-8 и его нагрузка упала до нуля. И тут я слышал глухой удар, похожий на падение тяжелого предмета. Через 15-17 секунд у меня началась системная авария (отключилась вторая система шин, трансформаторы, началась болтанка ТГ, мигало (без погашения) освещение. Через некоторое время режим болтанки прекратился. Я посмотрел на сумматор, мощность АЭС осталась прежней – 2500 мвт электрических. Я объявил по громкой связи – «режим застабилизировался, осмотреть вспомогательное оборудование!». После этого я позвонил диспетчеру и спросил, что у них случилось. Он ответил – ищи у себя, ты отделился от линии 330 киловольт.

В это время позвонил охранник ВОХР, спросил что у нас случилось. Я сказал ему: «Подожди, пока не до тебя».

Потом позвонил начальник караула ВОХР и сказал: «Горит 4-й блок, ворота открыты, пожарные приехали».

Я спросил по громкой связи у Акимова - что произошло? Он не ответил, но включил аварийное оповещение. Я побежал на БЩУ-4, возле второго блока встретил двух ребят в грязных комбинезонах. В районе 4-го блока была пыль, завал. Тогда я пошел по другому пути, через БЩУ-3. НСБ Багдасаров доложил, что у него аварийная ситуация, потеряны циркнасосы. Я отдал необходимые распоряжения и вышел в машзал. Там было плохо. Главную опасность представляли масло и водород. Летела пыль, кровля была обрушена, я был без каски. Решил вернуться за нею через БЩУ-3. Спросил у Багдасарова, что он знает об аварии на 4-м блоке? Тот ответил, что связи нет. Я велел сделать всем йодную профилактику. Вернувшись на ЦЩУ доложил в ЦДУ, что у нас авария с пожаром, возможно есть человеческие жертвы и, возможно, вскрыта зона реактора. После этого я снова побежал на БЩУ-4, там встретил Топтунова, Акимова, Дятлова. Спросил, что случилось? Дятлов развел руками и сказал: «Боря, мы нажали кнопку А3-5, а через 12-15 сек блок взорвался». Я спросил Топтунова: «Ты на кнопку АЗ-5 нажал?». Он говорит - «Нажал! Но мне показалось, что стержни остановились и на всякий случай я обесточил муфты».

Я посмотрел на приборы реактора: мощность 0, по сельсинам стержни на глубине от 0 до НК.

Глянул на другие приборы, в БС справа уровень 0, слева - показалось, что уровень есть. Спросил Акимова: «Воду подаешь?». Он сказал: «Подаю, но не знаю куда она идет». Здесь же был НСРБ, он сказал, что фон больше 1000 мкр/сек.

Начальник смены РЦ Перевозченко доложил обстановку: пожаров у него нет, есть какое-то свечение в центральном зале, блики типа коротких замыканий. Нет троих людей.

Тут же я поговорил с НСРБ Самойленко. Поскольку его прибор ДРГ зашкаливал, я приказал вызвать все его руководство, доложить обстановку и найти необходимые приборы. Он мне сказал, что система «ГОРБАЧ» показывает «0» по блоку 4 и «зашкал» по блоку 3.

Тут ко мне обратились из цеха наладки, сказали что нужен дозик чтобы вынести пораженного человека. Они знают, где он находится. Удачно подвернулся дозик и я его туда послал. Через некоторое время они вынесли Шашенка. Но у меня в смене еще 200 человек. (Это все было примерно в 1ч40м – 1ч50м). Я сказал Дятлову и Акимову, что ухожу на ЦЩУ, а их просил, по возможности, разобраться с ситуацией. Помог донести Шашенка до БЩУ-3, там мы собирали персонал 4-го блока.

После этого я добежал до ЦЩУ и сказал телефонистке: «Объявите общую аварию». Она спросила: «На каком блоке?» - «На четвертом». «А кому звонить?» - «Всем». Она положила трубку.

Потом я позвонил в ВПО и сказал: «Авария очень тяжелая, радиационная обстановка неизвестна, собирайте всех, всех, всех!». Потом позвонил в Киевэнерго, о радиационной обстановке ничего не говорил. Минут через 5 позвонил Брюханов. Я ему кратко все рассказал и предложил соединить его с Дятловым. Брюханов сказал, что он уже на станции и позвонит Дятлову сам. После этого начались непрерывные звонки, я говорил сразу по двум телефонам.

Да, звонил мне Самойленко и спросил, все ли пункты плана я выполнил? Я сказал: «Да».

Чуть позднее позвонили и сказали, что на территории нашли графит. Около 4-х часов утра ко мне зашел майор Телятников и попросил дозика замерить фон в районе формирования резерва. Я его спросил, как у них дела? Он сказал, что как такового пожара не было, были очаги. Я отметил в его рассказе обстоятельство такое: от попадания воды на некоторые предметы огонь разгорается сильнее. Тогда я понял, что уран вышел наружу. Сразу пошел на щит КРБ. Там уже были Красножен и Каплун. Обстановку прояснить они не могли.

Да, в районе 3-х часов звонил Дятлов, сказал, что обстановка требует останова блока 3. Я сказал, что согласую с диспетчером и Брюхановым. После этого блок 3 остановили.

Теперь по обвинительному заключению. Я 34 года проработал на уран-графитовых реакторах, но ни разу, нигде не было отмечено, что они взрываются. Я об этом узнал только в прокуратуре.

По программе. Она была всеми подписана, утверждена ГИС. Я здесь нарушения не усматриваю.

По запасу реактивности. П. 6.6.2 регламента и п.6.6.4 сюда не подходят, так как у нас была не остановка, а снижение нагрузки.

По «Инструкции по ликвидации аварии»:

- руководству об аварии я сообщил (через аварийное оповещение), в ВПО тоже;

- лишний персонал и пораженных из зоны строгого режима эвакуировали;

- оперативную связь с ГО (начальник штаба Брюханов) я поддерживал.

То есть план автоматически был выполнен.

Аварий было пять - технологическая, пожарная, радиационная, ядерная, общая. По одним мы должны включить вентиляцию, по другим - выключить. Поэтому, узнав что на улице грязно, мы приточную вентиляцию выключили.

Персонал вывели, не смогли найти только одного человека - Ходемчука.

Блок 3 - аварийно остановили при появлении опасности из-за потери циркнасосов.

Йодную профилактику персонала организовали.

Персонал об аварии был оповещен.

Всех пострадавших мы отправили в МСЧ.

Я просил Брюханова заменить мне Акимова.

Прокурор - Как я понял, Рогожкин все пункты обвинения отвергает. То есть, если ситуацию повторить, Вы действовали бы так же?

Рогожкин - Я этот вопрос задавал вашим работникам.

Прокурор - Не надо задавать. Вы действовали бы так же?

Рогожкин - Да.

Прокурор - Что значит - обеспечивать безопасность работ по программе?

Рогожкин - Я контролировал выполнение программы.

Прокурор - И это все? Вы не могли за сутки ознакомиться с программой!

Помощник прокурора - Когда Вы узнали, 25 апреля, что ОЗР меньше 15 стержней РР?

Рогожкин - Примерно в 7ч 40 минут.

Помощник прокурора - Ваши действия по инструкции?

Рогожкин - Глушить реактор.

Помощник прокурора - Но вы этого не сделали.

Рогожкин - Когда Акимов мне доложил о снижении ОЗР, я спросил: «Фомин тебе звонил?» Дело в том, что в 6ч30м мне звонил Фомин и я ему доложил о снижения оперативного запаса ниже 15 стержней. На это он мне сказал, что уже звонил Акимову.

Помощник прокурора - На каком уровне мощности должна была выполняться программа?

Рогожкин - На 700-1000 мвт.

Помощник прокурора - В чем программа не обеспечивала ядерную безопасность?

Рогожкин - Она уже выполнялась раньше, значит обеспечивала ядерную безопасность.

Помощник прокурора - Вы знали об отклонениях от программы, о выведении защит? Вы эти действия согласовывали?

Рогожкин - Нет. Скорее всего, это могло быть сделано по указанию Дятлова.

Помощник прокурора - Мог ли сам Акимов, без Вашего разрешения, проводить испытания на 200 мвт?

Рогожкин - По указанию Дятлова мог. Самостоятельно - не мог.

Помощник прокурора - Вчера Дятлов сказал, что НСС дал указание Акимову снизить мощность до 200 мвт.

Рогожкин - Не так. Он сказал, что увидев на реакторе 200 мвт подумал, что это НСС разрешил снизить мощность до 200 мвт.

Помощник прокурора - По регламенту, когда Вы должны были отключить от сети ТГ- 8? Не по регламенту, а по заявке?

Рогожкин - СРК были закрыты в 01ч23м. ТГ- 8 был отключен от сети в 01ч03м.

Помощник прокурора - А по записям вашего оперативного журнала это произошло в 0ч40м.

Помощник прокурора - Могли ли Вы видеть на ЦЩУ провал мощности на 4-м блоке?

Рогожкин - Нет.

Помощник прокурора - Фомин, мог ли Рогожкин это видеть?

Фомин – Только косвенным способом, наблюдая за электрической нагрузкой ТГ- 8. Сам Рогожкин мог этого и не видеть, 5 минут очень малое время для этого.

Помощник прокурора – Рогожкин, в Вашем журнале записано – 0:30 – рапорт Фомину. Что это было?

Рогожкин – Наверняка это Фомин сам звонил мне.

Помощник прокурора – Фомин, что Вы можете на это ответить?

Фомин – Я сейчас не помню. Мог и звонить. Это заурядный случай.

Эксперт – Как Вы понимаете пониженный ОЗР? Чем он опасен?

Рогожкин – 15 стержней нужны для компенсации реактивности, которую можно внести за счет всяких нарушений.

Эксперт – А ранее Вы говорили, что это нужно для управления полем энерговыделения, и что это экономически обосновано.

Рогожкин – Сейчас я знаю проблему глубже. Лучший вариант, совсем без стержней, это наиболее экономичный вариант.

Эксперт – Как Вы можете обосновать, что в начале смены была именно разгрузка, а не останов реактора?

Рогожкин – А Вы попробуйте извлечь все стержни за 15 минут и иметь 30 мвт.

Эксперт – Кто записал, что на начало смены 26 апреля мощность была 760 мвт?

Рогожкин – Дик.

Эксперт – А у вас записано, что утром 25 апреля ОЗР был 13,2 стержня РР?

Рогожкин – Да, записано.

Эксперт – Сколько времени ушло на замер вибрации?

Рогожкин – Примерно 36 минут. На разных уровнях мощности - 300 мвт, 200 мвт.

Эксперт – Вы сказали, что при попадании воды на уран он горит. Можно подробнее?

Рогожкин – Я это видел при попадании металлического урана в воду.

Эксперт – А разве в РБМК металлический уран?

Рогожкин – Нет, двуокись. Но у меня были такие ассоциации.

Эксперт – Выбег Вы отнесли к регламентным испытаниям. Вас не смущает, что механизмы блока были включены на разные сборки электропитания?

Рогожкин - Нет.

Эксперт – У меня сложилось ощущение, что в угоду экономике ЧАЭС шла на систематические отступления от действующих документов.

Рогожкин – Вы не впутывайте сюда экономику.

Председатель – Это следует из Ваших показаний. Эксперт ставит вопрос правильно.

Эксперт – Топтунов был не совсем готовым СИУРом. Как Вы позволили взвалить на него такую нагрузку?

Рогожкин – 25 апреля я спрашивал Акимова, как показал себя Топтунов на переходном режиме? Он сказал, что будто бы ничего.

Эксперт – У вас действует указание ВПО о прекращении всех видов работ за 1 час до, и в течении 1-го часа после пересменки?

Рогожкин – Да, мы придерживаемся правила полчаса ничего не проводить до, и полчаса после приемки смены.

Эксперт – Вы сказали, что у начальника смены ООТиТБ был только прибор ДРГ. А Вы знаете, что на рабочем месте в вашей смене было 5 приборов ДП-5?

Рогожкин – Я видел, как сам Каплун бегал с ДРГ, значит у них ДП не было.

Эксперт – Вы очень легко жертвовали людьми, говорите этого требовала обстановка?

Рогожкин – Это не так. Я не посылал людей никуда.

Эксперт – Значит Вы не руководитель. Почему Вы допустили смену на станцию?

Рогожкин – Я людей на станцию не допускал.

Защитник Рогожкина – 26 апреля в начале смены какой был ОЗР?

Рогожкин – 24 стержня, при мощности реактора 1600 мвт.

Защитник Рогожкина – На ЧАЭС были случаи заглушения реактора по причине снижения ОЗР?

Рогожкин – Нет.

Защитник Рогожкина – Когда вы покинули АЭС?

Рогожкин – С разрешения Фомина, после 8 часов.

Защитник Брюханова – Состоялся ли разговор Фомина с Фроловским 25 апреля по случаю уменьшения ОЗР ниже 15 стержней РР?

Рогожкин – Не знаю. Сдав смену, я уехал домой.

Защитник Брюханова – Фомин, состоялся ли этот разговор?

Фомин – Нет, об этом я узнал впервые вчера. Фроловский ко мне не приходил.

Фомин – Рогожкин, были ли случаи, чтобы ГИС заставлял Вас нарушать регламент?

Рогожкин – Нет, не заставлял, но разрешения работать с нарушениями были.

Дятлов – Я отстранял Вас от руководства работами по аварии?

Рогожкин – Нет.

Дятлов – На предварительном следствии Вы сказали, что пожарных допускал Дятлов. Кто должен допускать?

Рогожкин – Сейчас посмотрю инструкцию …

Народный заседатель – Вы отрицаете все обвинения?

Рогожкин – Я не виноват.

Народный заседатель – Произошла авария. Виновники должны быть определены?

Рогожкин – Да, должны. Но это сложно сделать.

(перерыв 13:50 - 15:00)

Председатель – Подсудимый Лаушкин, что Вы хотите сказать по поводу предъявленного Вам обвинения?

Лаушкин – 4 декабря 1986 года мне было предъявлено обвинение. По факту обвинения я показываю следующее.

В своей работе я руководствовался Положением о ГАЭН, ПБЯ и другими нормативными документами…

По работе я иногда сталкивался с нарушениями регламента и инструкций, о которых контролирующие органы не знали. Потому что со станции им об этом не сообщалось. О выявленных нарушениях я оперативно, по телефону, докладывал своему руководству и отражал в квартальных отчетах.

В марте 1983 года Главный Инспектор Козлов дал указание проверить уровень ЯБ на ЧАЭС. Комиссия под председательством Симонова, куда входил и я, провела проверку уровня эксплуатации ЧАЭС с 1979 по 1983гг. Акт комиссии утвердил Козлов, и он был направлен письмом от 28 марта 1983 года директору ЧАЭС. В этом акте было указано на систематические нарушения регламента. После этого письма систематических нарушений не было, но отдельные попытки были. Например, в 1983 году была попытка поднять мощность реактора без прохождения йодной ямы. Узнав об этом, я позвонил в Москву Козлову. Тот позвонил Брюханову с требованием прекратить подъем мощности. Был еще один случай прохождения йодной ямы на мощности. По этому случаю ЗГИС Лютов писал объяснение в центральные органы ГАЭН. По всем случаям нарушений я делал письменные предписания Брюханову, Фомину, Лютову. Они либо устраняли эти нарушения, либо согласовывали отклонения с Главным конструктором, Научным руководителем и т.д.

Еще пример. Однажды главным инженером ВПО Прушинским был прислан телетайп, по которому время работы на мощности 700 мвт (э) сокращалось с 36 до 24 часов. Я потребовал согласования этого с Главным конструктором, Научным руководителем.

В 1985 году была создана инспекция ГАЭН на ЧАЭС в составе 6 человек - Елагина, Манько, Попов, Шевченко, Лаушкин, Фроловский. Руководство инспекцией осуществлял Фроловский. Должностную инструкцию инспектора составлял я сам, так как типовой не было. Утвердил ее и.о. начальника инспекции по Юго-Западному округу Завальнюк.

Основной моей задачей было недопущение отклонений от требований ПБЯ, которые могут привести к неконтролируемым разгонам.

По программе. Программа испытаний на БЩУ-4 появилась 25.04.86. По данным экспертизы, оборудование, на котором проводились испытания, не подконтрольно инспектору по ЯБ.

За период моей работы аварий не было.

Председатель – Почему Вы молчите о многочисленных поломках оборудования, остановах реактора по вине персонала?

Лаушкин – Пункты, по которым мне предъявлено обвинение, не входили в мою компетенцию.

Прокурор – Когда была создана инспекция?

Лаушкин – В сентябре 1985 года.

Прокурор – На предварительном следствии Вы сказали, что не проявляли настойчивости в отношении руководства АЭС по вопросам ядерной безопасности.

Лаушкин – Да.

Прокурор – Согласны ли Вы с тем, что говорили на предварительном следствии?

Лаушкин – Нет. Не согласен.

Прокурор – Входят ли в Вашу компетенцию вопросы безопасности реактора?

Лаушкин – Да.

Прокурор – У меня есть вопрос. Брюханов, скажите, так ли хорошо работал Лаушкин, как он говорит?

Брюханов – Да. Я получал предписания от Фроловского, Елагиной.

Прокурор – Требовал ли от Вас Лаушкин выполнения предписаний?

Брюханов – От меня не требовал.

Прокурор – Можно ли сказать, что Лаушкин работал в полную силу своих возможностей? Произошла бы авария, если бы он работал лучше?

Брюханов – Если бы все работали лучше, аварии наверняка бы не было.

Прокурор – Скажите, Лаушкин, были ли случаи, когда директор или ГИС брали на себя ответственность за нарушения?

Лаушкин – Да, я об этом уже говорил.

Эксперт – Вы знали, что будет проводиться программа по выбегу?

Лаушкин – Я этого не знал.

Эксперт – Вы говорите, что испытания проводились на неподведомственном Вам оборудовании?

Лаушкин – Да.

Эксперт – Но испытание на турбине влияет на изменение параметров теплоносителя?

Лаушкин – Да.

Эксперт – Значит Вы должны были смотреть за этим?

Лаушкин – Нет.

Эксперт – Вы представляли себе до аварии опасность снижения ОЗР ниже 15 стержней РР?

Лаушкин – Да.

Защитник Фомина - как реагировал Фомин на Ваши предписания?

Лаушкин - Он накладывал визы цехам, цеха составляли мероприятия, а я их контролировал.

(перерыв 16:55 – 17:10)

Ситникова Эльвира Петровна, 1941 года рождения.

Для нас станция была не только местом работы, но и нашей гордостью.

Когда это случилось, ночью прозвучал звонок. Муж сказал, что произошла серьезная авария и уехал на работу. Я была спокойна, так как думала, что это обычный разбор аварии.

В 10ч30м утра я ему позвонила, спросила: «Скоро ли ты приедешь?» Он сказал, что нескоро. Я спросила: «Как ты себя чувствуешь», он сказал: «Плохо». Я ему сказала, чтобы он срочно шел в медпункт, но он ответил, что не может. Тогда в медпункт позвонила я сама.

Уже в 6-й клинике Толя рассказал, что жертвы ребят были не напрасны. Они спасли Украину точно, а может быть и половину Европы. Он никого, ни в чем не винил. Я тоже никого не виню.

Кудрявцева Тамара Алексеевна, 1957 года рождения.

Мы с мужем приехали на ЧАЭС в 1981 году, после окончания института, по распределению. Муж гордился работой на ЧАЭС, стремился повысить квалификацию, постоянно учился. Четыре года отработал СИМом. Потом стал учиться на СИУРа. Я считала работу мужа опасной.

К моменту аварии он сдал все экзамены и должен был приступить к дублированию. 25.04 он был выходным, но с 11 до 18 был на работе. Потом весь вечер был задумчив, играл с детьми. На работу ушел , как мне показалось, с тяжелым настроением. Утром он не домой не вернулся. Его товарищ зашел к нам и предупредил, чтобы мы не выходили на улицу и закрыли окна. Телефон мужа не отвечал. Случайно я попала на его друга, Владимира Минина. Он сказал, что всю смену увезли на обследование. Вечером я побежала в МСЧ. Мне удалось увидеть его в окно. Он был опухший, красный, щурился. В МСЧ его привезли примерно в 5 часов утра. Его всю ночь рвало. Кружилась голова.

Выслушав показания подсудимых, я возмущена. Они говорят, я не видел, я не знал, а в это время другие люди работали...

Все ребята, которые умерли, вели себя достойно.

Его наградили орденом «Знак почета», но горе мое ни с чем не сравнимо.

И еще - в день эвакуации мы ждали автобус у подъезда около 1,5 часов, с детьми на руках.

(перерыв 17:45 - 17:55)

Метленко Геннадий Петрович, 1940 года рождения. Старший бригадный инженер Донтехэнерго.

В 1979 году мы приступили к изучению материалов и подготовке режимов самозапуска на АЭС. Потом перешли к режиму выбега. На 1-й очереди мы его сделать не смогли, так как ТГ не были снабжены на заводе - изготовителе блоками выбега. Концепция системы безопасности на 2-й очереди состояли в том, чтобы запитать ПЭНы от выбегающего ТГ.

В 1984 году испытания на ТГ-5 оказались неудачными, так как импульс от блока выбега на ТГ не прошел.

В 1985 году мы не смогли приехать (были на Армянской АЭС) и станция провела испытания сама. Не получилось.

В 1986 году мы стали готовить программу в марте, для этого я приехал на ЧАЭС с бригадой. С 14 апреля я начал согласовывать программу (ЗНЭЦ - Кузнецов и Метелев, ЧПНП - Александров, НЦТАИ - Бородавко). С Фоминым эту программу лично я не согласовывал. Передавал ее на утверждение через секретаря.

24 апреля мы были на станции задолго до испытаний. Дело в том, что подключать свои приборы мы можем только тогда, когда блоку удовлетворена заявка на останов для ремонта. К подключению приступили в 0 часов 25 апреля. Потом испытания отложили до 21ч00м.

Руководство осуществлял Дятлов. Вначале были закончены испытания по вибрациям.

Председатель – Мешало ли это Вам?

Метленко – В какой-то степени да, так как часть станционного и нашего оборудования (приборы, насосы и т.д.) приходилось отключать, потом снова включать.

Председатель – Как Вы оцениваете условия работы, как нормальные или нет?

Метленко – Скорее как тяжелые. В какой-то момент даже думали время, выделенное на выбег, у нас взять и передать ЧПНП (или ХТЗ). Примерно в 1час ночи 26.04 решили все же отдать программу мне. В 1.10 - 1.15 Дятлов начал всех торопить. В 1.23 приступили к работе над программой. По команде моей: «Внимание, осциллограф, пуск» - она началась. Я смотрел за оборотами ТГ (при оборотах ТГ- 8 около 2500 Акимов дал команду СИУРу глушить реактор). Через несколько секунд раздался взрыв. По моему мнению, это был мощный, продолжительный гидроудар. Замигал свет. Дятлов дал команду перейти на РЩУ. Но мнемосхемы работали, шум прекратился и Дятлов сказал всем остаться. Потом по команде Акимова включили дизеля, АПЭНы, открыли ручные задвижки на узлах питательной воды. Потом отключились мои приборы. Акимов дал команду помочь оператору открыть задвижку, и я пошел ему помогать. Потом я вернулся на БЩУ и получил команду Дятлова выводить своих людей. Они были рассредоточены по разным помещениям и я начал их оббегать. Собрал всех и вывел.

Теперь по программе. Ее костяк составлял я.

Председател ь – К Вам претензий нет, Вы не специалист в этой области.

Прокурор – Нужно ли было отключать АЗ-5 по останову 2-х ТГ?

Метленко – Нет, ни в коем случае. Мы говорили, что при нашей программе реактор нужно глушить.

Прокурор – Кто подал идею отключения САОР?

Метленко – Насколько я помню, об этом настойчиво говорил мне и Дятлову Александров (ЧПНП).

Прокурор – Подробнее расскажите последовательность нажатия кнопки МПА.

Метленко – Команда на МПА прошла с опозданием в 1-2 сек после закрытия СРК.

Прокурор – Раньше вы говорили 4-6 сек.

Метленко – Я согласен с этим. Это было сделано по осциллограмме, это точнее.

Помощник прокурора – Кто был заинтересован в проведении программы?

Метленко – Только ЧАЭС.

Помощник прокурора – А нужен ли выбег?

Метленко – Я могу сказать однозначно, обязательно нужен.

Помощник прокурора – Вы согласны, что нужна была мощность 200 мвт?

Метленко – Для собственных нужд достаточно. Нам было нужно 30-50 мвт электрических, а технологи требовали 600-700 мвт для реактора.

Помощник прокурора – На предварительном следствии Вы сказали, что сами попросили мощность 200 мвт и что технологи ответили, что это можно сделать только в последний момент, а до того работать

на 700 – 1000 мвт.

Метленко молчит.

Помощник прокурора – Все команды Дятлова выполнялись беспрекословно?

Метленко – Да, думаю что это было так.

Помощник прокурора – Вы знали о снижении мощности?

Метленко – Да, что-то было в 00ч28м. Дятлов от пульта отошел вытирая лоб.

Помощник прокурора – Вы подтверждаете присутствие Дятлова в это время на пульте СИУРа?

Метленко – Да, по моему он был.

Эксперт – Когда Вы уехали со станции?

Метленко – Я уехал после 12 часов дня.

Эксперт – Много народу было на АЭС?

Метленко – Примерно 120-150 человек. Одни ждали транспорт, другие сдавали кровь на анализ.

Эксперт – Вы слышали аварийное оповещение?

Метленко – Нет, ничего я не слышал.

Защитник Дятлова – Где, в основном, находился Дятлов?

Метленко – В основном на БЩУ.

Защитник Дятлова – В одном месте БЩУ?

Метленко – Нет, он ходил по всему БЩУ.

Прокурор – Вы видели, чтобы он выходил или приходил?

Метленко – Не помню, может быть.

Защитник Дятлова – Кроме той ситуации, когда он отошел и сказал: «Ух», были еще тревожные моменты?

Метленко – Да, были. Например при виброиспытаниях.

Дятлов – Уточните, где стоял Акимов после закрытия СРК?

Метленко – Слева от СИУТа.

Дятлов – Каким голосом НСБ подал команду глушить реактор?

Метленко – Спокойным.

Дятлов – Слышали Вы перед этим вибрацию или шум?

Метленко – Нет, все было очень спокойно.

Дятлов – Вы имели разговор с Кухарем после аварии 26.04?

Метленко – Да, целое утро 26 апреля.

Дятлов – Был ли 26.04 (до аварии) разговор, в котором Вы сказали , что если сегодня не будет выполнена работа, то Вы будете требовать закрытия договора?

Метленко – Да, был, после споров с представителем ХТЗ Кабановым.

Защитник Коваленко – Кто определял круг ответственных лиц от цехов на выбеге?

Метленко – Я не могу ответить на этот вопрос.

Защитник Рогожкина – В вашем присутствии Акимов обращался с чем-нибудь к НСС?

Метленко – Я не помню.

Защитник Лаушкина – Как по вашему, затрагивала программа вопросы ядерной безопасности?

Метленко – Для меня это вопрос темный. Блок затрагивала, а значит и реактор.

Народный заседатель – Вы были на многих АЭС. Как Вы считаете, по сравнению с другими станциями, уровень руководства на ЧАЭС был каким?

Метленко – По сравнению с другими порядка и организованности было больше.

ПОКАЗАНИЯ СВИДЕТЕЛЕЙ

11. 06. 87

Заседание № 5.

Трегуб Ю. Ю.(НСБ 4 блока) [1]: - К 00 часам 26 апреля на щит управления 4-м энергоблоком стали подходить люди. Появился состав из чернобыльского пусконаладочного предприятия «Смоленскатомэнергоналадка»: Паламарчук, Шашенок. С турбинного завода Кабанов. Из «Донтехэнерго» - Метленко. Увидел Кудрявцева, Проскурякова, Киршенбаума, Топтунова, Столярчука. Был вызван Орленко и еще кто-то из замов начальника электроцеха.

Местом для своего наблюдения за происходящим я избрал пульт старшего инженера управления турбинами (СИУТа) у панели 8-го турбогенератора.

Примерно в 5-15 минут первого часа я услышал разговор между Акимовым и Дятловым. Суть его состояла в том, что Дятлов хотел, чтобы реактор работал на мощности 200 мвт. Акимов, он держал в руках программу, приводил доводы, видимо возражал. Это судя по выражению его лица, мимике. Это и заставляет меня думать, что снижение мощности производилось по указанию Дятлова. Хотя прямого приказа с его стороны я не слышал. Потом послышался предупредительный сигнал снижения расхода воды. Сигнал был такой, что меня насторожил. И я оказался около СИУРа. Я услышал еще команду Акимова: «Держи мощность, держи мощность!».

При переходе с автоматического на ручное управление Топтунов провалил мощность, это я тоже услышал. Но он принял правильные меры для поднятия мощности. Ему помогал Акимов. СИУР больше занимался стержнями. А пульт управления большой и очень неудобный для эксплуатации. При извлечении стержни в такой ситуации требуется особое внимание, осторожность. Надо извлекать поглотители примерно на одну величину. Я подсказывал Топтунову, какие стержни лучше выбрать. Он делал, как знал.

Дятлова за спиной я тоже заметил. И когда мы подняли мощность реактора до 200 мвт, я вернулся к пульту СИУТа. Когда я смотрел в последний раз до аварии поле распределения, то СИУР извлек близко к концевикам около половины стержней, а остальные примерно на два метра. Последнее значение ОЗР, которое я видел, в активной зоне находилось примерно 19 стержней.

При мне блокировались и сигналы автоматики аварийной защиты (АЗ-5). Видел, как очень быстро была смонтирована кнопка МПА. Видел Метленко с телефонным аппаратом.

Председатель - Кто вывел автоматику АЗ-5?

Трегуб - Такая команда идет через начальника смены блока. А разрешение дает начальник смены станции. Как получилось в данном случае, я не знаю.

Дятлов - А если защита выводится в соответствии с Регламентом? Нужно ли начальнику смены блока спрашивать разрешение?

Трегуб - Есть некоторые защиты, где не надо спрашивать разрешения.

Прокурор - Из ваших слов следует, что команду Акимову снижать мощность аппарата до 200 мвт дал Дятлов.

Трегуб молчит.

Прокурор - Зачитайте протокол очной ставки. (Зачитывается протокол очной ставки).

Ответ Ю. Трегуба на подобный вопрос:

«Я закончил свою смену в 00 часов, а в 00 часов 15 минут я находился около стола Акимова. Дятлов дал команду снизиться до 200 мвт, Акимов возражал».

Председатель - Правильно?

Трегуб - Да. Я уточнил, время не позже 00 часов 15 минут.

Председатель - Где был Дятлов во время провала мощности?

Трегуб - Когда был провал мощности, я Дятлова рядом видел.

Председатель - Кто дал команду заглушить реактор?

Трегуб - Я слышал команду Акимова: «СИУР - заглушить реактор!». Был и ответ: «Реактор заглушен!». Но это уже после эксперимента.

(перерыв 14:00 - 15:00)

Вопросы суда к Лютову М.А. [2]:

Эксперт - Были ли произведены физические расчеты, обоснующие проведение начала испытаний в наиболее благоприятный момент по реактивности? Был ли проведен расчет хода реактивности для снижения мощности реактора с 1600 до 200 мвт?

Лютов - Похоже, график был не очень продуманный.

Эксперт -Чем плохо 200 мвт, по сравнению с 700 мвт?

Лютов - На этом уровне мощности сильнее проявляется паровой эффект.

Эксперт - Вы знали, что будет эксперимент по выбегу ТГ?

Лютов - Нет, не знал. Знал только об останове. Узнал об эксперименте от Коваленко после аварии.

Эксперт - Вам не давалась команда о том, чтобы Вы никому не давали сведений о результатах экспресс - анализа спектрометрических проб, которые делали ваши специалисты?

Лютов - Нет, не давалась.

Защитник Брюханова - Каковы были Ваши обязанности по плану ГО?

Лютов - Начальник запасного (выездного) штаба.

Брюханов - Кем утверждалась программа физпуска?

Лютов - Председателем Госкомиссии.

Брюханов - Кто принимает экзамены у дежурного персонала перед физпуском?

Лютов - Комиссия под председательством НИКИЭТ.

Брюханов - Ваши дополнительные обязанности в штабе ГО (с ООТ и ТБ)?

Лютов - Только начальник резервного штаба.

Брюханов - Я Вам ставил задачу проверить, почему при остановах блока 3 и 4 наблюдалось увеличение выбросов в атмосферу при работающем УПАКе?

Лютов - Это не то, не помню.

Защитник Фомина - Почему не было представителя ОЯБа на эксперименте?

Лютов - Со мной программу не согласовывали, с ОЯБом тоже.

Фомин - Кто на ЧАЭС отвечает за ядерную безопасность от руководства?

Лютов - Я.

Фомин - Вы ознакомились (под роспись) 25.04.86 с графиком останова, где перечислены эксперименты?

Лютов - Я не помню, наверное так, но ответственным там обозначен электроцех.

Фомин - Программу 1985 года., будучи и. о. главного инженера станции, Вы утвердили без согласования, даже с ОЯБом.

Лютов - Да, я мог. Потому что я был одновременно и ЗГИС по науке. А вот Вам нужно было согласовывать. Причем тогда она выполнялась после ППР, с большим оперативным запасом реактивности.

Фомин - Энергоблок останавливали более суток. Почему при этом не присутствовал никто из отдела ядерной безопасности?

Лютов - Был Чернышев вначале, потом ушел. Его надо было вызвать на ночь.

Фомин - Почему особое приглашение? Есть порядок. Работник отдыхает и сам звонит на станцию, узнает, когда ему прибыть.

Дятлов - Есть приказ директора ЧАЭС о том, что при запуске или глушении реактора начальник или заместитель начальника отдела ядерной безопасности обязан присутствовать.

Лютов - Я не знал.

(Далее суд выясняет, был ли такой приказ на самом деле. Выясняется, что был).

Фомин - Я хочу объяснить суду, что 26.04.86 ОЯБом инициатива по обеспечению ЯБ была упущена.

Дятлов - Вы были членом комиссии по физпуску?

Лютов - Да.

Дятлов - Какие основания были у комиссии по физпуску принять блок, имея на отдельных стержнях положительную реактивность при их погружении в активную зону, а на других стержнях СУЗ эффективность была равна нулю (15-17 стержней)?

Лютов - Эффекты были оценены, они были малы.

Дятлов - Кто дал право переносить результаты этих экспериментов на горячую зону выгоревшего реактора?

Лютов - То что произошло, могло быть только при отклонениях допущенных во время испытаний:

- малый запас реактивности;

- малый расход питательной воды;

- большой расход воды по КМПЦ.

Дятлов - Была ли Вами разъяснена персоналу опасность этих вещей?

Лютов молчит.

Защитник Рогожкина - Вы знали 25.04.86 о том, что запас реактивности был меньше 15 стержней?

Лютов - Сейчас знаю, а тогда не знал.

Защитник Лаушкина - Вы получали предписания Лаушкина?

Лютов - Да.

Защитник Лаушкина - Были среди них существенные?

Лютов - Да.

Защитник Лаушкина - Он их контролировал?

Лютов - Да.

Эксперт - Приказом директора (начальника штаба ГО), Вы были назначены начальником расчетно-аналитической группы. Что Вы делали конкретно?

Лютов - Собрал людей, поставил задачу. Определяли подкритику 4-го реактора и т.д.

Лысюк Григорий Васильевич (1949 год. рождения).

- Я работал старшим мастером электроцеха до аварии. С программой ознакомился (по черновику) за неделю. Моя обязанность была продублировать один из выходов блока МПА. В действующую цепь подключились в конце дня 24.04.86.

По 26 апреля. Пока шли подготовительные работы, я стоял в самом темном углу, чтобы не мешать. Потом был инструктаж. Я понял Метленко так, что вначале будет команда «осциллографы - пуск», потом «нажатие МПА». Но он дал только одну команду, а потом смотрит на меня и молчит. И я нажал. Задержка была 1-3 сек., но с осциллографом спорить не буду.

Потом был спокойный разговор, что надо глушить реактор. Потом был возглас СИУРа об изменении мощности реактора с аварийной скоростью. Потом Акимов дал резкую команду «АЗ-5». Сорвал бумажную наклейку с какой-то кнопки и кто-то ее нажал, то ли он, то ли Топтунов. После этого раздался взрыв. Когда гул взрыва стал стихать (прошло 1-3 сек.), я увидел Дятлова, приближающегося справа (от БЩУ-Н) к середине БЩУ. Он сказал - всем перейти на резервный щит управления. Но туда никто не пошел. Акимов воскликнул «Дизеля!» и начал включать НОНПы и НОАПы.

Были доклады о пожарах в машзале, на площадке ПЭН и т.д. Акимов начал вызывать пожарную команду, но связи не было.

И еще. Дозик не выпускал людей с АБК-2, а нас было человек 40-50. На вопрос - какая обстановка, он ответил - до 40 тысяч b - частиц.

Председатель - Какая все-таки была обстановка на блоке до начала испытаний?

Лысюк - Были элементы некоторой нервозности в связи с вибрационщиками.

Председатель - Команда Акимова - «нажать кнопку АЗ-5», была до взрыва или после?

Лысюк - До взрыва.

Прокурор - Крик СИУРа, что реактор меняет мощность c аварийной скоростью, был до нажатия кнопки АЗ?

Лысюк - Да.

Дятлов - Где был Акимов после закрытия СРК, но до «АЗ-5»?

Лысюк - В моем поле зрения Акимова не было, я стоял спиной к нему.

Рогожкин - Когда вы покинули БЩУ?

Лысюк - Через 5-10 минут.

Рогожкин - Аварийное автоматическое оповещение слышали?

Лысюк - Где-то, возможно в переходной галерее, слышал - «Аварийная ситуация на 4-м блоке».

Председатель - Кто командовал всеми испытаниями?

Лысюк - Техническим руководителем был Метленко и он все время контактировал с Дятловым (дословно - К.Н).

Председатель - Дятлов все время был на БЩУ?

Лысюк - Какое-то время отсутствовал, не могу сказать сколько раз и сколько времени.

Председатель - Об уровне радиации что знаете?

Лысюк - Знаю, что был высокий. Дозики сказали, что плохая обстановка.

Газин Сергей Николаевич (1958 г. рождения) СИУТ блока 4 с 1982 г.

- 25 апреля работал с 16 до 24. После смены остался на эксперимент. Мы остались в качестве наблюдателей.

26.04.86, приблизительно в первом часу ночи, мое внимание привлекло то, что с аппаратом что-то случилось. Стало ясно, что реактор теряет мощность. В первый момент СИУР Топтунов начинал поднимать мощность один. Он очень быстро нажимал на кнопки. Потом возле пульта СИУРа столпились люди.

Я увидел снижение давления в барабанах-сепараторах, закрывались РДС, потом ТГ подхватилась, появилась минимальная электрическая нагрузка. Потом включили по четвертому ГЦН на каждой стороне.

Вскоре приступили к операции выбега. Кнопка МПА имитировала создание аварийной ситуации.

Был проведен инструктаж. Метленко объявил, какие команды он будет давать. Я понял его так, что по команде «пуск» нужно нажимать кнопку «МПА» и глушить аппарат. Уже после аварии я узнал, что реактор был отключен не кнопкой МПА, а кнопкой «АЗ-5» позднее закрытия СРК.

Меня интересовал вопрос снижения оборотов ТГ после закрытия СРК . Первый удар был при оборотах турбины 2400 об/мин. Удар был сильный. Я посмотрел на пульт СИУРа. Топтунов что-то говорил Акимову. Потом я услышал, как Акимов сказал - «питание муфт».

Потом с блока 3 пришел сигнал о потере уровня в напорном бассейне.

О радиационной обстановке. Забегал на БЩУ Самойленко, сказал что мощность дозы больше 1000 мкр/сек.

Председатель - Вы были при снижении мощности в начале смены?

Газин - Был.

Председатель -Что можете рассказать суду по этому событию?

Газин - Во время снижения мощности к Топтунову подошел Акимов, Дятлов, Трегуб и что-то там делали. Мощность падала почти до нуля. Потом ее подняли до 200 мвт.

Прокурор - Ранее Вы говорили, что перед аварией открылись ГПК?

Газин - Сам я не видел, это мне сказал Столярчук.

Эксперт - Вы были рядом с Киршенбаумом. Что он делал?

Газин - Поддерживал давление в КМПЦ.

Эксперт (Мартыновченко) - Кто руководил экспериментом?

Газин - Основные моменты программы определял Метленко. Но Дятлов не был в стороне.

Эксперт - Во сколько Вы ушли с блока?

Газин - Часа два, полтора были на улице вблизи четвертого блока, потом пошли на АБК-1. Пробыли там минут 40, потом пошли в бункер, оттуда домой.

Фомин - При мощности реактора 700 -1000 мвт Вы могли бы сделать на ТГ- 8 50 мвт электрических?

Газин - Вполне. Взял бы лишний пар на БРУ-К.

Защитник Дятлова - Какие команды Дятлова Вы помните и кому он их давал?

Газин - Я помню только команду на включение четвертого ГЦН.

Защитник Рогожкина - Вы помните, включалось ли аварийное оповещение?

Газин - Да, после включения НОНПов, НОАПов (хотя ручная арматура на них была закрыта).

Бабичев Владимир Алексеевич (1939г. рождения, НСБ блока № 4).

- 26 апреля утром меня разбудил телефон. Было 4ч 45м. Сказали, что произошла «Общая авария». Я перезвонил НСС Рогожкину Б.В., тот сказал что в 5ч15 м будет автобус от городской остановки.

Когда подъезжали к ЧАЭС, контуры четвертого блока показались расплывчатыми, а снизу шел подсвет соломенного оттенка.

Дятлова я нашел в бункере. Он приказал сменить НСБ А. Акимова и включить пару НОАПов. По пути на блок я встретил начальника ООТиТБ Красножена и попытался узнать у него радиационную обстановку. Ничего страшного тот мне не рассказал.

На БЩУ - 4 были Фомин, Ситников, Чугунов, Орлов, Акимов, Топтунов, СИУБ, СИУТ. Акимов рассказывал Фомину о происшедшем, потом сообща стали обсуждать, как лучше подать воду в активную зону для расхолаживания реактора. Фомин считал, что подача воды – это главное что нужно делать. Этим и занимались.

В 6 часов я сказал Акимову - ты свободен. Давай оформим оперативный журнал, но журнала мы не нашли.

Позднее на БЩ - 4 пришел Лютов, он подтвердил, что нужно подавать воду в активную зону. Фомин давал такие же указания. С Лютовым два раза выходили на РЩУ, смотрели на блок.

В 7ч 30м приехал Смагин, мы с ним обсудили сомнительность подачи воды в реактор, но другого приказа не было. И мы решили без сомнения продолжать.

С начальником РЦ-2 А. Коваленко ходили осматривать помещения РЦ. Мы боялись и подумать о разрушении реактора, тем не менее это случилось.

В 11ч30м позвонил Л. Водолажко и сказал Смагину, чтобы он меня отпустил для комплектования персонала.

С программой я не знакомился.

Прокурор - Как Вы считаете сегодня, правильно ли заливали реактор водой?

Бабичев - Не знаю. Точно так же я могу спросить, правильно ли реактор забрасывался свинцом.

Прокурор - Координировал ли Рогожкин действия персонала смены?

Бабичев - Я работал без контакта с ним.

Ювченко А. (СИМ РЦ - 2)

- Я был в комнате СИМов, когда прозвучали взрывы. Стены там метровой толщины, но мне показалось, что от взрыва они прогнулись. Дверь вышибло взрывной волной. Нарушилась телефонная связь. Через некоторое время с

3-го блока прошел вызов - просили принести носилки для пострадавшего. Я выбежал в коридор, там встретил Дегтяренко. Еле узнал его, он был обожжен паром. От него узнал, что у ГЦН остался оператор Ходемчук.

Кинулись его искать. Левая половина КМПЦ была почти целая. Помещений правой половины КМПЦ почти не существовало. Там я увидел Русановского, он был в шоке, показывал на провал и говорил – «Там Валера Ходемчук!» ГЦНы куда-то рухнули.

Видел дозика в противогазе. Он промычал, что все в зашкале.

Председатель - Как получил ожег Дегтяренко?

Ювченко - Мы с ним практически весь год вместе пролежали в больнице. При переключении ГЦН нас должны ставить в известность. Команду давал Акимов. Ходемчук и Дегтяренко дежурили возле ГЦН. Был сильный гидроудар и в результате оборвало какую-то трубу. И паром обожгло Дегтяренко лицо. О включении дополнительных главных циркуляционных насосов я не знал. Акимов дал команду операторам, а они руководителям своим не доложили.

Далее из книги «Чернобыль. Так это было. Взгляд изнутри».

(А.Я. Возняк, С.Н. Троицкий. Москва, ЛИБРИС, 1993 год)

Орленко (начальник смены электроцеха):

- Моя задача в ходе эксперимента - наблюдать за измерениями электрополя ротора. Я наблюдал за амперметром. Заметил, как снижалась частота тока и упала. Где-то через 30 секунд началась вибрация.

Турбинистам еще надо было время. Они не успели провести свои измерения. Разговаривал заместитель начальника турбинного цеха ЧАЭС Давлетбаев то ли с Акимовым, то ли с Дятловым. О том, что надо закончить работу по виброиспытаниям. Тревога была, что можно реактор остановить и не закончить испытаний.

Давлетбаев Р. (заместитель начальника турбинного цеха):

- Дятлов был на щите управления во время провала мощности реактора. Я, как представитель турбинной службы, остался, чтобы помочь представителям Харьковского турбинного завода. Им хотелось сделать замеры вибрации во время испытаний на выбег. Дятлов разрешил. Знаю, что был провал мощности, но ее подняли, чтобы окончить испытания…Еще скажу, что перед испытаниями на щите управления было неспокойно. Дятлов говорил Акимову: «Чего вы тянете?».

А. Кабанов (инженер Харьковского турбинного завода):

- К 15 часам 25 апреля мы могли проводить испытания. Надо было проверить вибрацию на разных оборотах. Товарищи из «Донтехэнерго» готовились к своим испытаниям. Они нам мешали.

Свидетель Г. Дик, начальник смены ЧАЭС:

- В реакторе создалась локальная критическая масса, что послужило разгону на быстрых нейтронах. Разорвало каналы. Пар попал в реакторное пространство, разорвал схему «Е», после чего произошел взрыв водорода. Как заключила правительственная комиссия - виновен персонал. Я с этим не согласен...

Председатель (обрывает):

- Мы вас пригласили сюда не как эксперта по выводам правительственной комиссии.

Свидетель (меняет тему, но затем возвращается):

- Реактор был подготовлен к взрыву предыдущим временем эксплуатации. Я считаю, что персонал не знал, что при работе на малой мощности реактор переходит в ядерноопасное состояние. Нигде в Регламенте не было сказано, что если в активной зоне менее 15 стержней-поглотителей, то аппарат переходит в ядерноопасное состояние.

Мы по физике реактора совершенно не знали об опасностях... Все не знали об опасности работы реактора на малой мощности... Если человек не знает опасности, то он будет до конца исполнять программу испытаний.

Прокурор:

- Было ли раньше в регламенте записано, что при снижении запаса реактивности в активной зоне менее 15 стержней реактор надо останавливать?

Свидетель:

- Я старый регламент забыл. Теперь, после аварии, новый.

Прокурор:

- Да, вот это подготовочка! (разводит руками удивленно).

Эксперт:

- Вы сказали, что в реакторе возникла локальная критмасса. Есть ли факты это подтверждающие?

Свидетель Г. Дик:

- РБМК был спроектирован с отступлением от норм ядерной безопасности, паровой эффект положительный. Это привело к разгону реактора. Такого быть не должно по всем учебникам физики.

Эксперт:

- Если бы работали ЛАРЫ, возникла бы критмасса?

Свидетель:

- ЛАРЫ тут ни при чем. Они сверху активной зоны, а снизу их нет. Паровой эффект всегда был в реакторе. Но когда стержни пошли вниз, то сместили нейтронное поле и внизу создалась критмасса.

Свидетель, бывший начальник смены 4-го энергоблока ЧАЭС И. Казачков:

- Мы не знали, что в случае меньшего, чем 15 стержней РР, запаса реактивности в активной зоне, реактор переходит в ядерноопасное состояние.

Прокурор:

- Могли ли быть такие последствия, если бы персонал выполнял требования регламента?

Свидетель:

- Видимо да. Даже при соблюдении регламента могло взорваться. Там положительный паровой эффект. Даже при разгерметизации контура был бы взрыв.

Эксперт:

- Можете ли Вы сказать, что после проработки причин аварии Вы знаете подробно ее причину?

Свидетель:

- Да, разбирали. Но полного понимания нет. Если уж изучать, то надо брать документы, карандаш... Я считаю, что реактор такого типа рано или поздно должен был взорваться. Это объемно-положительный реактор, который никто в мире не использовал.

Председатель:

- Но ведь реактор работал многие годы.

Свидетель:

- Сейчас на реакторе приняты дополнительные меры безопасности. Меньше стал положительный паровой эффект реактивности... А в том состоянии, в котором раньше были аппараты ЧАЭС, на Смоленской, Курской, может быть на Ленинградской АЭС, из-за высокого парового коэффициента реактивности и отсутствия ограничений, была постоянная опасность взрыва.

Свидетель, бывший секретарь партийного комитета ЧАЭС С. Парашин:

- Я думаю, что вся зарубежная печать сообщит, вся советская общественность после этого суда узнает, что в аварии виновен персонал станции. Персонал виновен, но не в тех масштабах, которые определил суд. Мы работали на ядерноопасных реакторах. Мы не знали, что они взрывоопасны.

Г. Рейхтман, бывший начальник смены реакторного цеха N 2:

- Впечатление от РБМК, когда я прибыл на ЧАЭС, до этого я работал на других установках...

Председатель (прерывает):

- Впечатления от РБМК нас не интересуют.

Г. Рейхтман (говорит о другом, затем возвращается к теме):

- Главная опасность реактора - ядерноопасный. На предварительном допросе я указал шесть причин, которые могли привести к аварии.

Свидетель А. Крят (начальник ядерно-физической лаборатории ЧАЭС):

Я был знаком с графиком испытаний по разгрузке блока, в части снижения нагрузок с 1600 до 300-200 мвт тепловых (то был черновой вариант). Я высказал замечание о том, что не соглашусь с 300-200 тепловых мвт. Надо 1000-700. Дело в том, что мощность ниже 700 мвт приводит к потере запаса реактивности. На этом режиме плохо работает и программа «Призма», то есть система, которая позволяет контролировать операторам физическое состояние реактора. Я возражал на совещании у Дятлова. Говорил, что аппарат на мощности 200 мвт теряет управление…

Мы выпустили пособие по подготовке старших инженеров управления реактором (СИУР). Труд объемный, где-то 120-130 листов. Он изучается месяц, потом собеседование, экзамен. Там, в этом пособии, были широко освещены вопросы реактивности.

Подсудимый А. Коваленко:

- Почему же отдел ядерной безопасности не включил в регламент, инструкции и т.д. положения об опасности работы реактора при малом запасе реактивности?

А. Крят:

- Это, видимо, просчет всей науки. Сегодня уже написано, что если в активной зоне менее 30 стержней, то реактор переходит в ядерноопасное состояние. Но аппарат обладает такими отрицательными качествами, что рано или поздно это бы произошло.

Свидетель Н. Штейнберг, бывший главный инженер ЧАЭС (уже после аварии), заместитель Председателя Госатомэнергонадзора СССР:

- Мы знали, что мы работаем на весьма неприятном аппарате. Но мы научились им управлять, приспособились к его хитростям и неприятностям. Но не знали, что есть режимы, которые никем и никогда не прогнозировались.

Защитник:

- Были ли у реактора конструктивные недостатки?

Н. Штейнберг:

- Да, были.

Защитник Брюханова – Что Вы можете сказать о Брюханове, как о директоре [2]?

Н. Штейнберг – Я его считаю выдающимся инженером.

Свидетель Н. Карпан, заместитель главного инженера ЧАЭС [2].

Председатель – От кого и в каком часу Вы узнали об аварии?

Карпан Н. - Всю неделю, предшествующую аварии, я провел в Москве, был командирован в НИКИЭТ по вопросу создания РЩУ для блоков 1-й очереди. Вернулся 25 апреля утром, позвонил начальнику своему, Гобову Александру Львовичу (отдел ядерной безопасности) и спросил, как обстоят дела на блоках и нужен ли я сегодня на работе. Он мне ответил, что на 4-м блоке днем 25-го эксперименты будут закончены, осталось только остановить блок и на останове будет присутствовать наш физик А. Чернышев.

Весь день 25-го я провел дома с сыном (3 года) и дочкой (1 год), а в четыре часа утра 26-го меня разбудила телефонным звонком сестра жены, жившая в Чернобыле. По ее словам, двое ребят-соседей приехали раньше времени с работы (ночная смена) и переполошили весь дом. Работали они строителями на промплощадке ЧАЭС и были свидетелями взрыва. Я сразу позвонил на 4-й блок, все телефоны молчали. Начальник смены третьего блока Юрий Багдасаров смог сказать, что был взрыв и 4-го блока больше нет. А СИУР блока 2 Константин Рудя даже высказал свою версию о причинах взрыва, по которой тепловой взрыв был вызван разгоном мощности на мгновенных нейтронах в связи с проявлением парового эффекта.

Я сел на велосипед, другого транспорта не имел, и поехал на работу. Но доехал туда не сразу. На дорогах уже были выставлены милицейские наряды, которые всех тормозили и возвращали в город.

Вернулся домой, начал обзванивать начальство. К своему удивлению, застал дома Гобова А.Л. Начальнику отдела ядерной безопасности об аварии на станции не сообщили, как и начальнику ядерно-физической лаборатории А.В. Кряту. Я зашел к Гобову, мы дозвонились на АЭС Брюханову и он предложил приехать вместе с начальником ЧПНП (наладочное предприятие) Александровым, за которым он выслал машину. На выезде из города нас уже ждал А. Крят. Так, вчетвером, мы и приехали на ЧАЭС в восьмом часу утра и сразу зашли в бомбоубежище под станцией, где располагался штаб ГО и находилось начальство – директор, главный инженер, секретарь парткома, ЗГИС по науке и руководители некоторых подразделений.

Председатель - Что Вы узнали об аварии, прибыв на станцию?

Карпан Н. - От руководства мы не узнали ровным счетом ничего, никаких технических подробностей о случившемся, никакой дозиметрической информации. Как мы ни пытались узнать, кроме всем очевидного факта разрушения взрывом центрального зала, ничего из докладов людей, уже побывавших на 4-м блоке, нам не рассказали.

Из нашего отдела (ОЯБ) на станции еще был начальник лаборатории спектрометрии и КГО Виталий Георгиевич Перминов, который приехал с утренней сменой, чтобы взять анализы воды и мазки выпадений в районе блока 4 и обработать их на спектрометре. Только от него, после 12 часов дня, удалось кое-что узнать. Спектрометрия мазков показала, что в выпадениях есть продукты деления топлива, а 17% активности дает нептуний, что однозначно свидетельствовало о разрушении активной зоны и выносе топлива в атмосферу. Во всех пробах были частицы ядерного топлива. Активность воды, попадавшей на БЩУ-4 и растекавшейся от 4-го блока по нижним отметкам станции, составляла 10 –3 кюри на литр. Результаты спектрометрии были сразу доложены Лютову, потом Брюханову и Парашину.

Эта вода принесла много беды тому, кто в ней вымок. Персонал, который не имел дозиметрической информации в первые часы после аварии и которому не дали возможности вовремя обмыться и переодеться, был обречен на лучевые ожоги и острую лучевую болезнь.

Председатель - Какие задачи ставились руководством и чем конкретно Вы занимались 26.04.86?

Карпан Н. - Я не буду перечислять всех заданий, которые в то утро мне давали. Если бы я начал их слепо выполнять, то сегодня бы здесь не стоял.

Из всех задач я выделил две:

- определить, достаточно ли будет воздушного охлаждения (раз активная зона реактора вскрыта и нет уверенности в том, что в нее попадает охлаждающая вода) для расхолаживания аппарата без дополнительного разрушения ТВЭЛов за счет остаточного тепловыделения в топливе;

- определить подкритичность реактора (степень его заглушения).

Вместе с Анатолием Крятом (начальник ядерно-физической лаборатории отдела ядерной безопасности) мы пошли в зону строгого режима, чтобы взять на АБК-2, со своих рабочих мест, необходимые для производства расчетов документы и НИКИЭТовскую методику расчетов по воздушному расхолаживанию РБМК. По пути мы заходили на блочные щиты, чтобы узнать у смены хоть какие-то подробности об аварии. В это время оперативный персонал уже знал, что стержни СУЗ на четвертом блоке не дошли до нижних концевиков.

Вернувшись, мы занялись расчетами. Получилось, что лить воду в активную зону нет смысла. Если она вскрыта, то воздушного охлаждения (спустя 6 часов после взрыва) достаточно для предотвращения дальнейшего разрушения топлива остаточным тепловыделением.

Расчеты по отравлению реактора показали, что к 19 часам ядерное топливо разотравится от йода и ксенона настолько, что следует ожидать возникновения в нём цепной реакции и возобновления пожара на блоке. Поскольку стержни СУЗ до концевиков не дошли, а загрузка реактора составляла 50 критических масс, вероятность повторной СЦР была 100%.

Мой доклад главному инженеру Фомину и его заму по науке Лютову был кратким:

· подачу воды в реактор нужно прекратить, т.к. через 6 часов после заглушения, при вскрытой активной зоне топливу достаточно воздушного охлаждения;

· примерно в 19 часов реактор разотравится, поэтому нужно принять срочные меры к его “дозаглушению”. Это можно сделать бором, нужно только найти и растворить в воде хотя бы тонну борной кислоты. Потом с помощью пожарных подать ее в область реактора (гидромонитором пожарной машины, с земли, навесом);

· заказать вертолет, вызвать станционного фотографа и сделать снимки блока и реактора, чтобы иметь представление о масштабах его разрушения;

· предоставить в мое распоряжение бронетранспортер, для организации подвижного дозиметрического пункта, с которого можно регистрировать мощности доз гамма, бета и нейтронного излучения в нескольких “реперных” точках на промплощадке и возле 4-го блока. Это дало бы возможность увидеть динамику развития аварийного процесса на блоке в момент разотравления топлива, регистрировать скорость и направление распространения радиоактивности во времени и получить объективные данные для принятия решения об эвакуации Припяти.

После этого я взял у С. Воробьева (ГО) прибор ДП-5 и занялся осмотром 4-го блока. Обошел его по территории станции. С северной стороны блока были видны вскрытые помещения барабан – сепараторов, оборванные трубы с льющейся из них водой, которая, похоже, так и не доходила до реактора. Мощность дозы гамма излучения в том месте, на расстоянии 35 - 40 м от блока, утром 26 апреля не превышала 50 рентген в час. В машзале я прошел до восьмой турбины, максимальная МЭД между 7 и 8 ТГ была 50 -70 р/ч, а в районе ТГ - 8 до 200 р/ч. Тепловыделяющих сборок и фрагментов ТВЭЛов нигде не видел, графит тоже. Хлам, сажа, обломки плит перекрытия, копоть - это все, что отметил в то время.

Был на БЩУ-4, чтобы подтвердить для себя неполное погружение стержней управления по сельсин-датчикам, но записывать их показания не стал, все делал бегом. Чуть позднее, в тот же день, старший мастер СУЗ (ЦТАИ) Эдуард Петренко записал все показания сельсинов. По этим данным мы с А. Крятом еще раз показали начальству перспективу катастрофического развития событий на блоке, если не будут приняты меры к его дозаглушению. Критический слой на РБМК составляет меньше 1 метра по высоте, поэтому нижняя часть реактора, куда не дошли стержни СУЗ и где, вероятно, находилось не менее семи критических масс, стала бомбой замедленного действия.

На протяжении всего дня я, Крят и Гобов твердили об этой опасности Лютову и Фомину, а Брюханову - через секретаря парткома С. Парашина. По его словам, директор борную кислоту запросил, но 26 апреля ее на станцию так и не доставили.

Что из предложенного мной было выполнено, а что нет:

- воду в активную зону продолжали подавать в течение всего дня по настоянию главка;

- реактор не дозаглушили, т.к. на станцию не был доставлен борсодержащий материал;

- вертолет дали, но я в это время опять был на территории и меня не стали искать и ждать. Полетели Полушкин К. (НИКИЭТ) и вызванный на работу станционный фотограф Анатолий Рассказов. В тот же день им были сделаны фотографии разрушенного блока и реактора, которые нам не показали;

- бронетранспортер дали, на нем с Юрием Абрамовым (нач. смены ООТиТБ) и экипажем, с 16 часов мы начали ездить через каждые два часа по одному и тому же маршруту, делая измерения в одних и тех же точках (их было 5 или 6). Мы имели приборы для измерения гамма, бэта и нейтронного излучения.

Как развивались события дальше. Во время наших выездов мы видели, как через оторванные трубы лилась по северной стене блока подаваемая для расхолаживания реактора вода. Насыщаясь продуктами деления и частицами топлива, она потом по нижним отметкам двигалась к блокам 3,2,1 и загрязняла помещения станции. Дневная смена занималась ее откачкой. В течение 26 апреля на реактор подали 10 тыс. кубометров воды. О том, что вода не попадает в реактор, руководству станции говорили многие из тех, кто занимался оценкой разрушений, в том числе заместитель начальника ЦЦР Ю. Юдин, НСБ В. Бабичев и В. Смагин, А. Крят и другие.

Реакторное топливо разотравилось в расчетное время, и примерно в 20 часов мы уже фиксировали на блоке пожар. Вначале верхняя часть блока изнутри освещалась рубиновым светом, а потом сполохи света и пламени (цвет до ослепительно белого)стали бить с неравными промежутками на высоту от основания венттрубы почти до ее верха, как бы подпитываясь чем-то (как вода в гейзере). Мы отметили неравномерность высоты пламени в разных частях ЦЗ, значит было несколько очагов с разной интенсивностью горения; звук горения был тоже неравномерным по силе и тону, от громкого гула до взрывов, как на вулкане. Пожар был настолько мощным, что потушить его человеческими силами было нельзя. К нему невозможно было подступиться, да его никто и не пытался тушить.

Сразу увеличился вынос радиоактивности из блока и в измеряемых точках стали расти мощности доз. Последний наш выезд был в 24 часа 26-го апреля, к этому времени (за четыре часа пожара) МЭД по гамма увеличилась более чем в 10 раз и Ю. Абрамов впервые зарегистрировал нейтроны в крайней точке нашего маршрута, напротив северной стороны 4-го блока.

После выездов мы возвращались в бункер, где докладывали результаты измерений Брюханову и Фомину, а те звонили в Припять членам Правительственной комиссии.

В первом часу ночи закончили работу и уехали в Припять. Так часть нашего отдела ядерной безопасности работала все последующие дни, переводя реакторы 1,2 и 3 в ядернобезопасное состояние и продолжая ночевать в своих квартирах. Только 4-го мая мы закончили эту работу и перебрались в пионерлагерь “Сказочный”.

Председатель - Какие обязанности были у Вас до аварии?

Карпан Н. - Должность, которую я занимал – зам. начальника ядерно-физической лаборатории в отделе ядерной безопасности (ОЯБ). А на день аварии исполнял обязанности зам. начальника отдела по физике, который был в отпуске.

Обязанности заместителя начальника ЯФЛ были весьма обширны, но касались только реактора и систем безопасности. Главные вопросы – перегрузка ядерного топлива (все расчеты), контроль энерговыделения в реакторе, обеспечение ядерной безопасности в переходных режимах работы реактора (при изменениях мощности), проведение экспериментов на реакторах с целью измерения его физических характеристик.

Председатель - Наблюдали Вы когда-нибудь неправильную работу защиты АЗ-5 и другие подобные отклонения в работе реакторов ЧАЭС?

Карпан Н. - Во время физпуска 4-го блока в 1983 году, при проведении экспериментов, наблюдалось внесение положительной реактивности после сброса в зону стержней СУЗ, в первые секунды их хода. Это отражено в отчете по физпуску блока. Такой эффект можно получить и на работающем реакторе, при аномальном распределении поля нейтронов по его высоте.

Председатель - это были эксперименты, а я спрашиваю об эксплуатации. Вы что-нибудь неправильное в работе АЗ отмечали?

Карпан Н. - Во время эксплуатации не отмечал.

Прокурор - Почему ОЯБ не дежурил 26 апреля и допустил снижение запаса реактивности ниже 15 стержней в переходном режиме?

Карпан Н. - На станции была программа, позволявшая прогнозировать величину ОЗР при заданном графике изменения мощности реактора. Мы этой программой пользовались постоянно при различных испытаниях, чтобы выбрать оптимальный, с точки зрения отравления активной зоны, режим изменения мощности и не допустить провала запаса реактивности ниже 15 стержней. Эту задачу обеспечивали физики из ЯФЛ, которые круглосуточно дежурили до полного заглушения реактора. Они всегда работали перед остановами блоков на ППР и при выводе их на мощность после ППР. 25 апреля должен был дежурить Анатолий Чернышев (в прошлом опытный СИУР) и он был к этому готов. Но останов блока перенесли на 26 апреля, а позвонившему на работу днем 25 апреля Чернышеву сказали, что испытания закончены и он свободен. Это значит, что не было точной информации от руководителя испытаний. Так что этот вопрос не ко мне.

Дятлов - Так кто виноват в аварии, сменный персонал, ОЯБ или реактор?

Карпан Н. - Как опасен большой самолет, летящий на малой высоте, так опасен и реактор РБМК на малой мощности, на этом уровне он плохо контролируется и управляется. Работа реактора на малых мощностях была недостаточно изучена. Думаю, что у персонала четкого представления об опасности не было. Но если бы все действовали строго по программе, то взрыва бы не произошло.

ВЫСТУПЛЕНИЕ ЭКСПЕРТОВ

И вот эксперты высказывают свои суждения о причинах аварии (полностью из [1]).

Какие же заключения представили суду высококвалифицированные специалисты? Эксперты подтвердили причинную связь между действиями персонала и возникновением аварии. Они показали, что программа испытаний не предусматривала мер по обеспечению ядерной безопасности реактора.

Все обвинения в адрес подсудимых признаны обоснованными. Сделали серьезный вывод: «Уровень трудовой и технологической дисциплины на Чернобыльской атомной станции не соответствовал требованиям, предъявляемым к работе на АЭС». Отмечены факты сокрытия аварийных остановок реакторов.

Еще один важный вывод: «При сдаче 4-го энергоблока в эксплуатацию было известно, что проектное решение системы выбега на практике не реализовано. Следовательно, принимать объект в эксплуатацию было нельзя».

Но эксперты подтвердили и выводы правительственной комиссии о конструктивных недостатках РБМК. Однако подчеркнуто, что при правильной эксплуатации авария бы не произошла.

В одном из моментов эксперты не согласились с выводами правительственной комиссии, которая указывала, будто мощность реактора перед началом ночного эксперимента упала до уровня 30-35 мвт тепловых. На самом деле мощность упала до нуля.

Важный вывод заключался, о чем мы уже говорили, в том, что реактор РБМК не является ядерноопасным.

Свидетель, один из создателей РБМК-1000, представитель НИКИЭТ, К. Полушкин:

- Такой реактор можно эксплуатировать и безопасно. Надо только правильно эксплуатировать. В регламенте сказано, что у аппарата, как правило, отрицательный коэффициент паровой реактивности. Но если возникает положительный, то надо принять меры безопасности. Аварийная система обеспечивает безопасность, как и сброс стержней A3 обеспечивает заглушение реактора.

Дятлов:

- В каком документе были записаны меры безопасности при положительном паровом эффекте?

Полушкин:

- В документах. Вопросы положительного эффекта были рассмотрены в специальных расчетах.

Рогожкин:

- Почему эффективность аварийной защиты зависит от запаса реактивности?

Полушкин:

- Эту зависимость технически трудно убрать.

Рогожкин:

- Кто может ответить, является ли реактор взрывоопасным?

Полушкин:

- При правильной эксплуатации он не взрывоопасен.

Вопрос суда:

- Подтверждают ли эксперты сделанные ранее выводы Правительственной комиссии о недостатках реактора?

Ответ экспертов:

- Эксперты подтверждают некоторые недостатки реактора. Прежде всего положительный паровой эффект реактивности. При этом оказалось не предусмотрено, как должен вести себя при такой ситуации эксплуатационный персонал. Подтверждается неудовлетворительность конструкции системы управления и защиты. Но к аварии это могло привести только при ошибках в работе обслуживающего реактор персонала.

Вопрос суда:

- Обеспечивал ли «Типовой регламент эксплуатации реактора» его безопасность?

Ответ экспертов:

- Типовой регламент обеспечивал безопасность, в том числе при переходных и аварийных ситуациях. Что касается данной аварии, то дело не в типовой инструкции, а в нарушениях со стороны персонала.

Вопрос суда:

- Могли ли недостатки реактора привести к аварии?

Ответ экспертов:

- Эти недостатки не объясняют неправильных действий персонала. Реактор не является ядерноопасным при наличии в активной зоне 15 стержней-поглотителей нейтронов. А 30 стержней защищают реактор от несанкционированных действий персонала.

Вопрос суда:

- Безопасен ли реактор?

Ответ экспертов:

- Наличие в активной зоне 26-30 стержней компенсируют положительную реактивность. Реакторы РБМК можно рассматривать как безопасные.

Вопрос суда:

- Почему в документах Главного конструктора, проектировщиков РБМК, не было физико-технического обоснования невозможности работать при тепловой мощности аппарата менее 750 мвт, имея ОЗР менее 15 стержней в активной зоне?

Ответ экспертов:

- Этих пояснений и не надо. Иначе регламент распухнет. Предполагается, что персонал грамотный и все это знает. Но сейчас в регламент вписано положение о режимах ядерной опасности.

Вопрос суда:

- В каких документах записано запрещение извлекать стержни из активной зоны?

Ответ экспертов:

- Главный документ, где говорится о минимальном количестве стержней - «Типовой технологический регламент эксплуатации РБМК». Там записано, что если в зоне менее 15 стержней, то реактор должен быть заглушен.

Вопрос Дятлова:

- Соответствовал ли реактор требованиям ядерной безопасности?

Ответ экспертов:

- Да. Во всех проектных решениях есть полная защита от аварий. На случившуюся аварию ни одна АЭС не рассчитана.

Эксперт по вопросам гражданской обороны, в ранге полковника, сделал свои заключения [1] . Он полностью подтвердил выводы, сделанные в государственном обвинении в отношении подсудимых. Отметил, что после возникновения аварии на ЧАЭС не были выполнены инструкции и рекомендации по защите персонала и населения от радиационного поражения. Указал, что в арсенале атомной станции находилось достаточное количество средств дозиметрического контроля и индивидуальных средств защиты, но все это не было использовано в должной мере, хотя разработанные заранее мероприятия по защите персонала станции и населения города, если бы их выполнили, обеспечивали эффективную защиту.

Суд поставил перед экспертом такой вопрос:

- Должен ли был Брюханов вывести персонал с территории АЭС, эвакуировать семьи работников станции из Припяти? Эксперт ответил однозначно:

- Да, обязан.

На что Брюханов сделал реплику:

- В Припяти не было таких уровней радиации, чтобы эвакуировать людей.

СУДЕБНЫЕ ПРЕНИЯ

23. 07. 1987

Слово взял государственный обвинитель Юрий Шадрин (полностью из [1]). Он говорил очень жестко, подчас в резкой форме. Обвинитель с первых слов определил, что авария на ЧАЭС самая серьезная в мире. Поведение Брюханова, Фомина, Лаушкина рассматривалось, как «пример безответственности». Программа ночных испытаний квалифицировалась, как «поразительная по своей непродуманности». Установленная перед испытаниями кнопка МПА - «самоделка».

Характеризуя отдельных участников работы Ю. Шадрин отмечал:

«Топтунов был слабый специалист. Редко какой СИУР допустил бы такой провал мощности.

Акимов - специалист, но мягкий и нерешительный».

В отношении Дятлова: «Грамотный, но неорганизованный и неисполнительный. Жесткий. Акимов побаивался Дятлова». И вывод: «Преступная самодеятельность Дятлова». И еще раз о Дятлове: «Его обман с претензией на научность».

О Рогожкине: «Он обвиняется не в действиях, а в бездействии. У него - нормативный нигилизм».

Обвинение директору: «Нет никаких оснований считать, что Брюханов не знал истинной радиационной обстановки». И совсем уже жестокая констатация: Все случившееся объясняется как: «Нравственное падение Брюханова, как руководителя и человека».

Близко к этому и следующий вывод: «Дятлов бездумно ломал каноны и заповеди ядерной безопасности».

Мы уже отмечали, что подсудимые отрицали правомерность применения к ним статьи Уголовного кодекса УССР о нарушении правил техники безопасности на взрывоопасном предприятии. И вот, наконец, государственный обвинитель поясняет правомерность такой статьи. Оказывается, что соответствующее толкование о том, что такое взрывоопасное предприятие, содержится не в каких-то документах, которыми пользуются работники атомных электростанций, а в принятом когда-то постановлении Пленума Верховного суда СССР.

И лишь от одного обвинения в адрес Н. Фомина отказался Ю. Шадрин, ныне заместитель Генерального прокурора СССР. Бывший главный инженер не должен привлекаться к ответственности по статье 165 часть 2 за неверную информацию о радиационной обстановке, которая поступила в вышестоящие инстанции в качестве официального документа. Фомин к этому на самом деле никакого отношения не имел.

Но продолжим цитирование, характеризующее тональность речи государственного обвинителя: «Кто- то должен был остановить зарвавшихся экспериментаторов».

Прокурор «бил» жестко, не оставляя возможностей для оправдания. Вместе с тем, он достаточно подробно и технически грамотно представил всю картину, последовательность развития аварии. Но эту часть дела мы уже изложили раньше. Сейчас нам важно показать эмоциональную характеристику обвинения.

В заключение прокурор предложил суду меру наказания обвиняемых. Брюханову, например, по статье 220 часть 2 - десять лет лишения свободы с содержанием в местах заключения общего режима и по статье 165 - 5 лет. А по совокупности - 10 лет в лагере общего режима.

После такого обвинительного акта, не легко оказалось исполнить свою задачу адвокатам. Представим некоторые фрагменты их выступлений.

Адвокат Брюханова:

Начал свою речь с того, что подчеркнул, как тяжело защищать подсудимого от неконкретных обвинений. Что было раньше? ЧАЭС считалась одной из лучших. Ее работу часто проверяли и никто из инспекторов никогда не бил тревоги по поводу работы станции.

Брюханов лично не нарушал правил ядерной безопасности, хотя и не обеспечил должного руководства ЧАЭС. Действия директора не явились прямой причиной аварии. Он берет на себя вину, как порядочный человек. Практически же Брюханов не участвовал в подготовке и проведении эксперимента.

Брюханов не посылал людей на гибель, а послал на 4-й энергоблок двух руководителей, чтобы они узнали обстановку и вывели лишних людей с места аварии. Дозы радиации ему представили специалисты станции Красножен и Коробейников. Умышленное преступление со стороны Брюханова на суде не подтвердилось. Нет обоснованности и в том, что директор виновен в причинении людям ущерба для их здоровья.

В лице Брюханова мы имеем дело более с несчастным, чем с виновным человеком.

Адвокат Фомина:

Против статьи 220 часть 2 у него возражений не возникло. Фомин признал свою вину, раскаялся. Что касается статьи 165 части 2, связанной с злоупотреблением служебным положением, то этого не было. Просил учесть некомпетентность Фомина в вопросах ядерной энергетики. Сказал, что назначение обвиняемого на должность главного инженера атомной электростанции - это просчет Минэнерго СССР. Сам Фомин полагался на своих заместителей Лютова и Дятлова. Повлияло и незнание конструктивных недостатков РБМК. Он считал их технически совершенными. Попытки подсудимого изменить структуру управления АЭС в министерстве не поддержали. Надо учесть и то, что он перед аварией был серьезно болен. При таких обстоятельствах ему требовалось проситься в отставку, а министерству поддержать ее. Он не может быть осужден по статье 165. Он не превышал своих полномочий, не посылал людей работать в высоких радиационных полях. Есть примеры обратного порядка, когда Фомин снимал персонал с опасных участков.

Адвокат Дятлова.

По мнению защитника, органы расследования усилили степень вины Дятлова. Они, сказали «а», но не сказали «б». И ряд аспектов его поведения не нашли в суде доказательств. Подчеркнуто, что решать судьбу подсудимого невозможно без психологического исследования ситуации. Сам Дятлов, в ходе судебных заседаний, пытается выяснить: в чем же все-таки его вина? Ведь прямолинейно на нарушения он не шел. Причем, он ведь не стремится уйти от ответственности. Но у него есть желание понять, как же это все произошло.

Жизненное кредо Дятлова - правда! Это доказано всей его предыдущей жизнью. Следствием не установлено ни одного конкретного факта, когда бы бывший заместитель главного инженера толкнул кого-то на нарушение регламента. Все обвинения в его адрес на самом деле не имеют ни времени, ни места действия. Что конкретно он нарушил? Когда? Многие обвинения не соответствуют положениям процессуального кодекса и их надо исключить.

Возьмите программу проведения эксперимента. Кто разрабатывал эту программу? Нет, не Дятлов. Да, он ее подписал. Но ведь он не главный из тех, кто этот документ завизировал. Отдел ядерной безопасности атомной станции тоже знал об этих испытаниях, но ничего не сделал для исполнения своих обязанностей.

Нам так и не известно, кто же вывел из работы автоматическую защиту (АЗ-5) по некоторым параметрам. Никаких доказательств того, что это сделано Дятловым, нет. А никакие нормы закона не позволяют нам выдавать предположение за факт.

Адвокат, кроме того, уверен, что бывший заместитель главного инженера действительно не знал о провале мощности реактора и что в это время он, действительно, отсутствовал на щите управления.

Подсудимый винит себя в том, что разрешил эксплуатацию реактора на мощности в 200 мвт тепловых. Вот в чем его вина. Но он опять же и не знал, что мощность аппарата падала до нулевого показателя. Это ему стало известно лишь здесь, на суде. Нельзя обвинять Дятлова и в том, что он якобы заставил людей работать в условиях высокой радиации. Он не посылал на смерть ни Акимова, ни Топтунова. Они вместе, коллегиально решали, что же им делать.

Вообще, когда мы решаем вопрос о наказании подсудимого, то в первую очередь надо иметь в виду его личность, продолжал адвокат. Человек не перелицовывается как одежда. У него прекрасные характеристики по прежнему месту работы. И вдруг, по приезде в Чернобыльский регион, он стал жестким и авантюристом. Такого не было.

А отвечать за произошедшее должны в первую очередь люди, отвечающие на ЧАЭС за ядерную безопасность. Надо помнить и о том, что Дятлов получил большую дозу ионизирующего облучения и сейчас, на суде, он является инвалидом второй группы.

Адвокат Рогожкина.

Защитник убеждает суд в том, что прямой причинной связи между действиями начальника смены АЭС и аварией нет. Оперативный персонал 4-го энергоблока даже не сообщил Рогожкину ни о провале мощности реактора, ни о том, что они ее подняли. А по приборам, которые есть на центральном щите управления, начальник смены станции не мог этого определить. Не было здесь и какого-то табло, оперативно показывающего наличие количества стержней-поглотителей в активной зоне. Что касается своевременности объявления о произошедшей аварии, то адвокат доказывает, что Рогожкин сделал это оперативно. Инструкция же и не предполагает личного доклада дежурного по АЭС, по таким сообщениям, ни директору станции, ни другим должностным лицам. Все это делает телефонистка.

Адвокат опровергает буквально все обвинения, выдвинутые против Рогожкина и призывает вообще не выносить в отношении его обвинительного приговора из-за отсутствия состава преступления.

Адвокат Коваленко.

Опровергая все пункты обвинения защитник делает окончательный вывод:

- Считаю, что обвинение по всем пунктам не нашло подтверждения в судебном заседании.

Обращается внимание на то, что Коваленко в результате радиационного облучения долго болел и в настоящее время по медицинскому заключению не может трудиться на АЭС.

Адвокат Лаушкина.

Он заявил, что в отношении Лаушкина должен быть вынесен оправдательный приговор. Все обвинения в адрес этого подсудимого неконкретны. Объективно нет никакой причинной связи, которая бы оправдывала осуждение Лаушкина.

ПОСЛЕДНЕЕ СЛОВО ПОДСУДИМЫХ

24. 07. 1987

Вот некоторые тезисы из их выступлений (полностью из [1]) :

Брюханов:

- Я, как инженер, вижу, что оперативным персоналом допущены ошибки. Какой бы сложной не была техника, человеческий разум выше. Я, как директор, виновен. Я не добился соблюдения правил ядерной безопасности. Но авария - это результат крайне маловероятного сочетания событий.

Персонал станции потерял чувство опасности, чему способствовали и недостатки инструкций, которыми мы руководствовались.

Мера партийной ответственности, которая на меня возложена, исключение из рядов КПСС, крайняя, но справедливая. Надеюсь, что приговор суда будет обоснованным и справедливым.

Фомин:

- Я признаю свою вину и глубоко раскаиваюсь. Почему я не обеспечил безопасности АЭС? Я по образованию электрик и 17 лет этим занимался. Согласившись занять должность главного инженера атомной станции, я был на краткосрочных курсах, потом самостоятельно изучал новое производство. Но из-за недостатка времени, я не смог полностью изучить все тонкости физики.... Перед аварией я более четырех месяцев после автоаварии пролежал в неподвижном состоянии. Организм сильно ослаб.

Я искренне осознал свою вину. И верю, что суд всесторонне подойдет к решению моей судьбы.

Дятлов:

- Нарушения мною были допущены не преднамеренно. Я бы не задумываясь дал команду на остановку блока, если бы видел опасность...

В силу своего гражданского, профессионального долга я не мог покинуть горящий блок. Ведь рядом были еще три работающих энергоблока. Я уверен, что если бы мы не сделали того, что сделали, то последствия аварии были бы не просто более тяжелыми, а буквально непредсказуемыми.

Я знал о высокой дозе радиационной опасности, но не знал, что она выше во много раз. Не знал я и о характере разрушений. Все это вызывает чувство глубокой горечи, скорбь о погибших и сочувствие к пострадавшим.

Рогожкин:

- Раз произошла авария, значит и я виноват. Я понес наказание. Меня исключили из рядов КПСС, в которых я состоял 22 года. Я старался делать все, передавал свой опыт коллективу, хладнокровно действовал в аварийных ситуациях.

У меня двое детей. Сын у меня медик. Узнав об аварии, он приехал, предложил свои услуги, как специалист-нейрохирург. Но это не потребовалось. И он работал в перевалочном приемном медицинском пункте.

Я не вижу доказательств своей вины. Тяжело нести наказание, если ты не понял, за что оно выносится. Это убивает веру в справедливость, а значит и убивает человека.

Коваленко:

- То, что произошло - печально. Прибыв на станцию, я включился в вывод людей из опасной зоны. Понимая всю безнадежность поисков пропавшего оператора Валерия Ходемчука, я все-таки надеялся на чудо. Работал в районе аварийного энергоблока, пока не покинули силы.

Помню первую ночь в московской клинике № 6, на дверях палат таблички с фамилиями наших ребят. Сами мы тогда представляли угрозу для медперсонала, как источники облучения. Разве можно такое забыть?

Мог ли я учесть, увидеть недостатки программы ночных испытаний? Трудно мне сегодня ответить. Считаю, если что-то и нарушил, то все это подходит только под дисциплинарное наказание, а не судебное.

Мог ли я предположить, что персонал может допустить нарушения утвержденной программы? Нет! Я этого не мог допустить. Ведь за первый квартал 1986 года именно наш цех занял первое место в социалистическом соревновании на АЭС и мы получили переходящее Красное знамя.

Прошу суд учесть состояние моего здоровья, мое семейное положение, наличие несовершеннолетнего ребенка, учесть положительную оценку моей работы в прошлом.

Лаушкин:

- Я не смог бы отрицать своей вины, если бы мои действия способствовали возникновению аварии. Поэтому не из желания отрицать, а сами факты заставляют меня признать свою невиновность. В судебном заседании достаточно показана моя невиновность. Я не стремлюсь уйти от наказания, но не могу быть наказан за то, в чем не виновен и чего не мог предотвратить. Не могу быть наказан и обвинен в том, чего не совершал. Прошу вынести в отношении меня оправдательный приговор.

ПРИГОВОР

29. 07.1987

Конкретные преступные действия подсудимых заключались в следующем [3].

Подготовка персонала станции по вине ее руководителей - директора Брюханова В.П. и главного инженера Фомина Н.М. не соответствовала требованиям «Руководящих указаний по работе с персоналом», утвержденным 16 апреля 1982г. Минэнерго СССР. На станции не был создан учебно-методический совет по повышению квалификации ИТР и профессиональному обучению рабочих, который в соответствии с пунктом 1.6 «Руководящих указаний…» должен рассматривать многие важные вопросы, связанные с организацией и методикой обучения персонала: обобщать опыт работы по подготовке кадров, разрабатывать мероприятия по улучшению организации и повышению качества производственного обучения и теоретических занятий, а также решать другие вопросы подготовки и повышения квалификации рабочих и ИТР на производстве. Не был на станции создан УТЦ или учебно-тренировочный пункт. В нарушение пунктов 2.2.22 и 2.2.24 Руководящих указаний руководством АЭС не составлялся перечень рабочих мест для прохождения обучения, дублирования и самостоятельной работы лицам, которые впервые назначались на должности начальников смен цехов и энергоблоков и их заместителей. По распоряжению Брюханова люди сдавали экзамены недостаточно компетентным комиссиям, которые к тому же не возглавлялись руководителями АЭС. На станции не выполнялось также требование п.7.2 Руководящих указаний о контроле работников путем систематического обхода руководящими работниками АЭС рабочих мест (не реже одного раза в месяц) и оформлением результатов каждого обхода записью в соответствующем журнале. Брюханов, Фомин, Дятлов самоустранились от этой работы. Все это снижало ответственность работников АЭС за соблюдение трудовой и технологической дисциплины, привело к тому, что сменный персонал имел слабые и не закрепленные практическим опытом знания, вследствие чего часто допускал нарушения технологической дисциплины, приводившие к неоднократным авариям и остановкам блоков еще до 26 апреля 1986г.

Брюханов, Фомин, Лаушкин в нарушение требований «Инструкции по расследованию и учету аварий», утвержденной Минэнерго СССР 17 сентября 1975г. и 1 сентября 1983г., не обеспечили полного учета, тщательного и технически квалифицированного установления причин аварий и других грубых нарушений режима работы. Не всегда выявляли виновных в этом лиц; в отдельных случаях причины и даже сами факты нарушений скрывались.

Госатомэнергонадзор в актах-предписаниях неоднократно требовал от руководства станции устранения нарушений технологической дисциплины, норм и правил ядерной безопасности. В этих актах отмечались также низкая профессиональная подготовка оперативного персонала, однако, по вине подсудимых должные меры по устранению недостатков не принимались. Подсудимый Лаушкин, работая с 1982г. государственным инспектором Госатомнадзора СССР (с 1985г. ГАЭН СССР) на Чернобыльской АЭС, преступно халатно относился к исполнению своих служебных обязанностей. Не осуществлял должный контроль за выполнением установленных норм и правил безопасной эксплуатации потенциально взрывоопасных ядерных энергетических установок. Проверки проводил поверхностно, на рабочих местах бывал редко, многие допускаемые персоналом нарушения не вскрывал; терпимо относился к низкой технологической дисциплине, пренебрежительному отношению со стороны персонала и руководства станции к соблюдению норм и правил ядерной безопасности. В результате такого отношения Лаушкина к своим служебным обязанностям, на АЭС создалась атмосфера бесконтрольности и безответственности, при которой грубые нарушения норм безопасности не вскрывались и не предупреждались. Только за период времени с 17 января по 2 февраля 1986г. на четвертом энергоблоке ЧАЭС, без разрешения главного инженера, шесть раз выводились из работы автоматические защиты реактора, чем грубо были нарушены требования главы 3 Технологического регламента по эксплуатации блоков Чернобыльской АЭС. Подсудимый Лаушкин, как инспектор по ядерной безопасности, на эти нарушения не реагировал.

Безответственное отношение персонала, руководства станции и Лаушкина к обеспечению ядерной безопасности в сочетании с недостаточной профессиональной подготовкой оперативного состава, работающего на сложном энергетическом оборудовании, привели в конечном итоге к аварии 26 апреля 1986 года.

Не смотря на то, что на 4-м блоке станции не были проведены необходимые испытания турбогенераторов, 31 декабря 1983г. Брюханов подписал акт о приемке в эксплуатацию пускового комплекса на блоке как полностью законченного. С целью доведения до рабочего состояния системы безопасности, в 1982-1985 годах по договору с организацией "Донтехэнерго " проводились испытания турбогенератора в режимах совместного выбега с нагрузкой собственных нужд, которые не были удачными и оставались незавершенными. Тем не менее, Фомин, Коваленко и Дятлов 30 октября 1985г. приняли техническое решение и дали распоряжение о внедрении режима выбега на 4-ом энергоблоке в опытную эксплуатацию, не поставив в известность вышестоящие организации о предстоящих испытаниях при выводе энергоблока на очередной ремонт. В соответствии с графиком, 25 апреля 1986г. предусматривалось остановить 4-й блок на 40 суток для проведения планового ремонта. Перед остановом было намечено провести очередные испытания

ТГ-8 в режиме совместного выбега с нагрузкой собственных нужд и ряд других испытаний. Рабочая программа испытаний была составлена бригадным инженером Донтехэнерго Метленко Г.П., не имевшим необходимых знаний и опыта эксплуатации атомных реакторов. Брюхановым, Фоминым, Дятловым и Коваленко эта программа надлежащим образом проработана не была, хотя содержала существенные отступления от технологического регламента. Несмотря на это Фомин, Дятлов и Коваленко ее подписали. В соответствии с этой программой в дальнейшем персонал проводил испытания, закончившиеся аварией 26 апреля 1986г. Характер намечавшихся испытаний требовал, в соответствии с п.19.4.1 «Инструкции по управлению реактором РБМК-1000», присутствия на них представителя отдела ядерной безопасности, однако этого не предусматривалось и обеспечено не было.

Программу испытаний надлежало согласовать с Научным руководителем, Главным конструктором, Главным проектантом, Госатомэнергонадзором и с заместителем главного инженера станции по науке, но и этого не было сделано.

Фомин, Дятлов, Коваленко не оговорили в программе испытаний остановку реактора в момент начала испытаний, что дало возможность оперативному персоналу вывести из работы аварийную защиту АЗ-5 по останову двух турбин, они не увязали между собой тепловую мощность реактора и электрическую мощность генератора; не регламентировали отвод из контура излишнего пара; не предусмотрели должных мер автоматической или ручной компенсации быстрых изменений реактивности в условиях эксперимента. В нарушение п.1.10 Регламента, без какого либо согласования и технического обоснования Фомин, Дятлов и Коваленко дали согласие смонтировать и подключить на блочном щите управления (БЩУ - 4) нештатный управляющий узел - так называемую "кнопку МПА", чем была изменена штатная схема, связанная с обеспечением ядерной безопасности на период проведения эксперимента и существенно снижена безопасность работы реакторной установки. Брюханов, Фомин, Лаушкин организацию работы по подготовке эксперимента не контролировали, на проводившихся испытаниях не присутствовали.

Ответственный за испытания Дятлов проведение эксперимента поручил малоопытному СИУРу Топтунову и начальнику смены блока Акимову. Начальник смены станции ( НСС ) Рогожкин контроля за проведением испытаний не осуществлял. Зная, что 26.04.86 на 4-м блоке будут проводиться испытания ТГ-8 в режимах выбега для обеспечения собственных нужд, Рогожкин в нарушение пунктов 5.3; 5.4; 5.8 должностной инструкции даже не ознакомившись с программой испытаний дал разрешение на ее проведение, несмотря на то, что в программе не были предусмотрены реальные меры по обеспечению ядерной безопасности, не проконтролировал готовность персонала к испытаниям; не осуществлял контроля за выполнением программы и технологического регламента во время ее проведения.

Неоднократные отсрочки намечаемых испытаний привели к спешке в работе персонала и проведению испытаний в ночное время. В 23ч.10 мин. 25 апреля 1986г. персонал станции приступил к проведению испытаний и снижению тепловой мощности блока. 26 апреля в 00часов 28мин. в процессе уменьшения мощности реактора ниже установленного программой минимального уровня (700 МВТ), при переходе от управления реактором системой локального регулирования мощности (ЛАР) к управлению системой АР, в результате ошибки оператора на несколько минут мощность снизилась до нуля. К 1часу 06 мин. ее удалось поднять лишь до уровня 200 МВТ, вместо 700 МВТ по программе. При этом активная зона реактора не была обеспечена минимально необходимым запасом реактивности, в связи с чем значительно усложнилось управление реактором, была ослаблена его защита. В этом случае реактор надлежало заглушить, но персонал этого не сделал. Не был остановлен реактор, как это следовало сделать, и перед началом испытаний, а аварийная автоматическая защита была из-за ошибочных действий персонала заблокирована. В 1час 23 мин.04 сек. были закрыты стопорные клапаны турбины и начаты испытания выбега турбогенератора с нагрузкой собственных нужд.

В связи с увеличением паросодержания в каналах, ростом реактивности, неустойчивым состоянием реактора, вибрацией трубопроводов и оборудования, оперативный персонал в 1час 23 мин.40 сек. вручную ввел в действие аварийную защиту. В это время в реакторе увеличилась положительная реактивность, что привело к резкому разгону - повышению мощности реактора, разогреву топлива и тепловому взрыву. Взрыв разрушил активную зону реактора и его конструкции, возник пожар, ликвидация которого продолжалась свыше 2-х часов. При аварии и тушении пожара погибли старший оператор Ходемчук В.И. и наладчик Шашенок В.Д.

Помимо указанных выше нарушений регламента и других правил работы на ядерных энергетических установках, допущенных Брюхановым, Фоминым, Дятловым, Коваленко, Рогожкиным и Лаушкиным, подсудимый Дятлов, будучи руководителем проводившихся на станции испытаний, совершил ряд других нарушений, которые также как и вышеизложенные прямо повлияли на развитие аварийной обстановки и возникновение аварии. Как непосредственный руководитель испытаний, он обязан был ознакомить персонал, занятый на испытаниях, с рабочей программой испытаний и графиком работ, но должным образом этого не сделал и не определил конкретный порядок действий персонала. Испытания под его руководством проводились наспех, в присутствии ненужных работников предыдущих смен.

Дятлов технически не обосновал и не согласовал с заместителем главного инженера станции по науке отвод излишнего пара от реактора, подключение к реактору всех ГЦН. По его указанию в 14 часов 25 апреля 1986г. была выведена из работы и позднее не восстановлена быстродействующая система аварийного охлаждения реактора, чем были грубо нарушены требования параграфа 30.5 ПТЭ, пункта 2.10.5 и главы 3 Регламента. Зная, что в первом часу ночи 26 апреля 1986г. реакторная установка работала с недопустимо малым запасом реактивности (менее 26 стержней), в нарушение требований главы 9 Регламента Дятлов не принял мер к устранению этого нарушения. В 00 час.30 мин. того же дня, в присутствии Дятлова СИУР Топтунов по неопытности снизил мощность реакторной установки до нуля, в связи с чем произошло "отравление" реактора ксеноном, после чего по указанию Дятлова, действовавшего вопреки требованиям Регламента о немедленном в таком случае глушении реактора, начал подъем его мощности не имея минимального запаса реактивности. Примерно через 10 минут, по указанию Дятлова было допущено еще одно грубое нарушение гл.3 Регламента - сменный персонал вывел из работы защиту АЗ - 5 по ряду параметров.

Вопреки п.2.1 программы испытаний Дятлов распорядился проводить их при работе реактора на мощности 200 МВТ, вместо необходимых для безопасной работы 700-1000 МВТ.

По заключению судебно-технической экспертизы, указанные нарушения в их совокупности привели к интенсивному парообразованию в активной зоне реактора, созданию положительной реактивности и неконтролируемому разгону реактора на мгновенных нейтронах, а затем и к сильному тепловому взрыву на 4-ом энергоблоке станции.

Сознавая размер и характер аварии, возникшей 26 апреля 1986г. Рогожкин, будучи НСС, обязан был выполнить, но фактически не выполнил требований п.3.2.3 Плана мероприятий по защите персонала станции и населения прилегающей к ней зоны - не ввел в действие систему оповещения об аварии. В нарушение параграфов 8.11; 49.16; 49.18 ПТЭ, Рогожкин не руководил работами по ликвидации аварии, не координировал действия сменного персонала и специальных служб, в результате чего работники пожарной охраны, не зная об интенсивности радиации и не приняв мер защиты от нее, приступили к ликвидации очагов пожара в непосредственной близости от разрушенного реактора. Пожарные Правик, Кибенок, Тишура, Игнатенко, Ващук, Титенок получили большие дозы облучения и впоследствии скончались от острой лучевой болезни. По вине Рогожкина сменный персонал станции своевременно не был выведен в безопасную зону, вследствие чего многие работники получили большие дозы радиационного облучения. Прибывший на станцию около двух часов ночи Брюханов, достоверно зная о значительном уровне радиации на территории станции, как директор АЭС, не установил режим поведения на АЭС, не ввел в действие план мероприятий по защите персонала и населения.

В 8 часов утра 26 апреля 1986г., несмотря на тяжелую радиационную обстановку, с ведома Брюханова на станцию была допущена новая смена обслуживающего персонала в полном составе, хотя в этом не было необходимости. Узнав о том, что на станции в некоторых местах уровень радиации превышает 200 р/час., Брюханов из личной заинтересованности (с целью создания видимости благополучия в создавшейся обстановке), умышленно скрыл этот факт; злоупотребляя своим служебным положением представил в вышестоящие компетентные органы данные с заведомо заниженным уровнем радиации. Не обеспечение Брюхановым широкой и правдивой информации о характере аварии приводило к поражению персонала станции и населения прилегающей к ней местности. Кроме погибших Ходемчука и Шашенка, большие дозы облучения получили еще 28 человек, в мае - июне 1986 года они умерли от острой лучевой болезни. Вместе с тем значительному числу людей, подвергшихся облучению, причинены различной тяжести телесные повреждения. Подсудимые Брюханов, Фомин и Дятлов в судебном заседании в предъявленных им обвинениях признали себя виновными частично; Рогожкин, Коваленко и Лаушкин виновными себя не признали.

Основными причинами приведшими к аварии явились грубые нарушения правил, установленных для обеспечения ядерной безопасности на потенциально взрывоопасном предприятии - атомной электростанции, которые были допущены работниками Чернобыльской АЭС - директором Брюхановым В.П., главным инженером Фоминым Н.М., зам. главного инженера по эксплуатации второй очереди Дятловым А. С., начальником реакторного цеха Коваленко А.И., начальником смены станции Рогожкиным Б.В. и др.

Преступно халатно относился к исполнению своих служебных обязанностей Государственный инспектор ГАЭН на Чернобыльской АЭС Лаушкин Ю. А., который не осуществлял должного контроля за выполнением персоналом норм и правил ядерной безопасности и не предпринимал необходимых мер, направленных на предупреждение и пресечение таких нарушений на ЧАЭС.

Судебно-технической экспертизой установлено, что ядерные реакторы и реакторные установки РБМК-1000 в случаях нарушения норм и правил, регламентирующих их эксплуатацию, становятся потенциально взрывоопасными.

Судебная коллегия находит, что информация ведущих специалистов физиков, выводы Правительственной комиссии и судебно-технических экспертов о причинах аварии совпадают и их научная обоснованность и правильность сомнений не вызывают.

Вина подсудимых Брюханова, Фомина, Дятлова, Рогожкина и Коваленко в нарушении правил, установленных для обеспечения безопасности на потенциально взрывоопасном предприятии - атомной электростанции, повлекших человеческие жертвы и иные тяжкие последствия, подтверждается, кроме того, приобщенными к делу письменными доказательствами, а также показаниями свидетелей и потерпевших.

Тот факт, что 25-26 апреля 1986г. реактор четвертого энергоблока эксплуатировался с оперативным запасом реактивности менее 26 стержней подтверждается исследованными в судебном заседании записями в журналах начальника смены и СИУРа блока № 4, а также фотокопией распечатки системы централизованного контроля "Скала", согласно которой на 1 час 22 мин. 30 сек. 26 апреля 1986г. запас реактивности составлял 6-8 стержней. По записи другого прибора - самописца СФКРЭ - в 00 час.28 мин. 26 апреля 1986г. мощность реактора упала до нуля, а затем поднялась до 180-200 МВТ. Это было сделано в нарушение п. 6.2 Регламента, без прохождения йодной ямы, при отсутствии минимально необходимого запаса реактивности.

О нарушениях Дятловым, Рогожкиным и сменным персоналом требований Регламента при проведении испытаний на 4-ом энергоблоке свидетельствуют записи в оперативном журнале СИУРа, а также его письменное объяснение о том, что после принятия смены он, получив указание о снижении мощности реактора, не справился с управлением и провалил его мощность. Потом ее удалось поднять до 200 МВТ, и именно при этой мощности начались испытания. Записью Акимова подтверждается вывод из работы автоматической защиты АЗ-5.

Подсудимый Дятлов на следствии и суде утверждал, что основной причиной аварии явилось несовершенство конструкции реактора РБМК-1000 и систем его защиты. Это утверждение опровергается не только выводами судебно-технической экспертизы, Правительственной комиссии и доказательствами изложенными выше, но и другими данными. Так, свидетели Крят и Карпан показали, что за время их работы на реакторах РБМК-1000 Чернобыльской АЭС они, как специалисты по ядерной безопасности, ни разу не наблюдали каких-либо отклонений в работе реакторов и защиты АЗ-5.

Соблюдение требований технологического Регламента полностью обеспечивает безопасную работу реакторных установок. Аналогичные показания по данному вопросу дали также свидетели - ведущие специалисты Полушкин и Гаврилов.

Как установлено по делу, реакторные установки с реакторами РБМК-1000 имеют некоторое несовершенство конструкции, уголовное дело в отношении лиц не принявших своевременных мер к совершенствованию их конструкции, органами следствия выделено в отдельное производство.

На основании изложенного Судебная коллегия находит, что подсудимые Брюханов, Фомин, Дятлов, Рогожкин, Коваленко виновны в нарушении производственно-технической дисциплины и правил обеспечивающих безопасность производства на потенциально взрывоопасном предприятии, повлекшим человеческие жертвы и иные тяжкие последствия, т.е. в совершении преступления предусмотренного ст.220 частью второй УК УССР, а Лаушкин - в ненадлежащем выполнении своих служебных обязанностей вследствие недобросовестного к ним отношения, что повлекло причинение существенного вреда государственным интересам и охраняемым законом правам и интересам отдельных граждан, т. е. в совершении преступления, предусмотренного статьей 167 УК УССР.

Вина Брюханова в злоупотреблении служебным положением, Рогожкина - в преступной халатности подтверждаются следственными доказательствами - (признание Брюханова о не введении в действие плана и свидетельские показания).

Зная о фактическом состоянии радиационной обстановки, Брюханов, из личной заинтересованности, с целью создания видимости благополучия после аварии на станции и ее окрестности, злоупотребляя своим служебным положением представил в Киевский областной комитет КП Украины и другие компетентные органы информацию с заведомо ложными, заниженными сведениями об уровне радиации, а именно указал в ней, что максимальные уровни радиации на станции установлены до 1000 мкр/сек (3,6 рентген/час), а в Припяти от 2 до 4 мкр/сек.

То обстоятельство, что по вине Брюханова и Рогожкина не были своевременно приняты меры по защите и эвакуации персонала станции и населения прилегающей к ней зоны, подтверждается также заключением технической экспертизы, проведенной по вопросам гражданской обороны.

Судебная коллегия рассматривает эти последствия как тяжкие.

На основании изложенного суд находит, что подсудимый Брюханов виновен также в злоупотреблении служебным положением, повлекшим тяжкие последствия, т.е. в совершении преступления предусмотренного ст.165 ч.2. УК УССР, а Рогожкин в ненадлежащем выполнении своих служебных обязанностей вследствие недобросовестного к ним отношения, что повлекло причинение существенного вреда государственным интересам и охраняемым законом правам и интересам граждан, т.е. в совершении преступления предусмотренного ст.167 УК УССР.

При назначении наказания подсудимым Судебная коллегия руководствовалась ст. 39 УК УССР и учитывала, что в результате допущенных Брюхановым, Фоминым, Дятловым, Рогожкиным, Коваленко нарушений производственно - технологической дисциплины и правил ядерной безопасности наступили последствия, которые справедливо именуются катастрофическими.

Признать виновными Брюханова в совершении преступления, предусмотренного частью 2 ст.220 и ч.2 ст.165 УК УССР. Фомина, Дятлова, Коваленко в совершении преступления предусмотренного ч.2 ст.220 УК УССР, Рогожкина в совершении преступления предусмотренного ч.2 ст.220 и ст.167 УК УССР, Лаушкина в совершении преступления предусмотренного ст.167 УК УССР.

(Обвинительное заключение утвердил заместитель Генерального прокурора СССР Сорока О.В.)

ЗАКЛЮЧЕНИЕ

В официальном сообщении «В Политбюро ЦК КПСС», опубликованном газетой «Правда» 20 июля 1986 года, сообщалось [1]:

"3а крупные ошибки и недостатки в работе, приведшие к аварии с тяжелыми последствиями, сняты с занимаемых должностей председатель Госатомэнергонадзора т. Кулов, заместитель министра энергетики и электрификации СССР т. Шашарин, первый заместитель министра среднего машиностроения т. Мешков, заместитель директора Научно-исследовательского и конструкторского института т. Емельянов. Одновременно они привлечены к строгой партийной ответственности. Исключен из партии бывший директор Чернобыльской АЭС Брюханов».

Комитет партийного контроля при ЦК КПСС рассмотрел вопрос об ответственности руководящих работников некоторых министерств и ведомств, виновных в аварии на Чернобыльской атомной электростанции.

Установлено, что начальник Всесоюзного промышленного объединения «Союзатомэнерго» Минэнерго СССР, член КПСС Веретенников Г.А. и начальник главка Минсредмаша СССР, член КПСС Куликов Е.В. проявили безответственность в работе по обеспечению надежной эксплуатации АЭС, неудовлетворительно осуществляли руководство подведомственными организациями. Ими также допущены серьезные недостатки и ошибки в работе с кадрами. КПК при ЦК КПСС исключил из партии Веретенникова Г.А. и Куликова Е.В.

На ряд ответственных лиц были наложены строгие партийные взыскания.

ЛИТЕРАТУРА

1. «Чернобыль. Так это было. Взгляд изнутри».

А.Я. Возняк, С.Н. Троицкий. Москва, ЛИБРИС, 1993 год

2. Стенограмма судебных заседаний. Чернобыль, 1987 г., Карпан Н.В.

3. Выписка из уголовного дела № 19 -73 (том 50, л.д.352-360).

ПРИЛОЖЕНИЕ № 1

Эксперт А.И. Трусов, кандидат юридических наук, полковник юстиции [1].

АНАЛИЗ МАТЕРИАЛОВ УГОЛОВНОГО ДЕЛА № 19-73

По факту случившейся в ночь на 26 апреля 1986г. на 4-ом энергоблоке Чернобыльской АЭС аварии с тяжкими последствиями в тот же день, т.е. 26 апреля 1986г. прокурором Киевской области было возбуждено уголовное дело N 19-73 по признакам преступления, предусмотренного ч.2 ст.220 Уголовного кодекса УССР ("Нарушение правил безопасности на взрывоопасных предприятиях или во взрывоопасных цехах").

27 апреля 1986г. Заместителем Генерального прокурора УССР Потебенько М.А. была создана для расследования данного сложного дела следственная группа, в которую помимо следователей прокуратуры были включены также следователи органов госбезопасности и органов внутренних дел. А в Москве того же числа Заместителем Генерального прокурора СССР Сорока О.В. с учетом сложности этого дела была создана следственная бригада, в которую помимо сотрудников прокуратуры СССР и УССР были тоже включены следователи органов госбезопасности. Состав следственной бригады в ходе производства по делу несколько раз менялся, главным образом за счет увеличения в ней доли представителей КГБ, а затем и специальной прокуратуры.

До 5 мая 1986г. следственную бригаду возглавлял представитель прокуратуры УССР Иванов П.Н., затем ее возглавил представитель Прокуратуры СССР Восковцев Н.П. С 14 июля 1986г. по указанию бывшего Генерального прокурора СССР А. Рекункова бригаду возглавил его старший помощник Потемкин Ю.А., под руководством которого и было завершено расследование с составлением им обвинительного заключения 18 января 1987г.

В июле 1987г. в г. Чернобыле Судебной коллегией по уголовным делам Верховного Суда СССР под председательством ее члена Бризе Р.К., с участием государственного обвинителя старшего помощника Генерального прокурора СССР Шадрина Ю.Н. дело было рассмотрено. 29 июля 1987г. был вынесен приговор, коим 6 человек персонала ЧАЭС были лишены свободы, более половины из них на длительные сроки - от 5 до 10 лет.

Посмотрим теперь, как исследовались обстоятельства данного дела органами предварительного следствия, а затем судом.

В первые же дни после аварии ее причины расследовала межведомственная комиссия, в которую входили специалисты от Минэнерго и Минсредмаша (НПО "Энергия", ВНИИАЭС, ВПО "Союзатомэнерго", "Гидропроект", НИКИЭТ, ИАЭ им. Курчатова, от ЧАЭС главный инженер Фомин Н.М.). В акте комиссии, подписанном 5 мая 1986г., было отмечено, что программа испытаний турбогенератора была составлена с недостатками, в ходе самих испытаний персоналом были грубо нарушены требования ОПБ-82 и Технологического регламента, а реактор РБМК-1000 чувствителен к ошибочным действиям персонала. Вместе с тем Минсредмашу и Минэнерго, в частности, было рекомендовано провести анализ соответствия реакторной установки РБМК-1000 требованиям пункта 2.3.7 ОПБ-82 и разработать необходимые мероприятия по выполнению этих требований на всех работающих и строящихся АЭС (т.34, л.д.11).

Сразу же после аварии к расследованию ее причин приступила и Правительственная комиссия во главе с Заместителем председателя Совмина СССР Щербиной Б.Е., ядро которой составили представители самых заинтересованных ведомств и организаций (Минэнерго, Минсредмаш, ИАЭ им. Курчатова). В состав Правительственной комиссии входили и высокопоставленные представители других ведомств, в частности, МВД, КГБ и Прокуратуры СССР. От Прокуратуры СССР в нее входил Заместитель Генерального прокурора СССР Сорока О.В., осуществлявший одновременно и надзор за законностью действий органов предварительного следствия, а итоговый доклад комиссии подписал сам бывший Генеральный прокурор СССР А. Рекунков.

Ответственными за аварию Правительственная комиссия на первом месте персонально и поименно назвала персонал станции (директора АЭС Брюханова, главного инженера Фомина, заместителя главного инженера Дятлова) которые, согласно заключению комиссии, "допустили грубые ошибки в эксплуатации станции и не обеспечили ее безопасность"; они и были расценены, прежде всего, в качестве причины "возникновения аварии на энергоблоке № 4 Чернобыльской АЭС" (т.34, л.д. 62).

Среди ответственных далее были названы: "Министерство энергетики и электрификации (в скобках мимоходом упомянуто несколько руководящих лиц, которые допустили "порочную практику проведения различных испытаний и нерегламентных работ в ночное время и бесконтрольность за этими работами", терпимо относились "к физико-техническим недостаткам реакторов РБМК-1000" и не добились от Главного конструктора и Научного руководителя "осуществления необходимых мер по повышению надежности этих реакторов", "не обеспечили надлежащей подготовки эксплуатационных кадров") и Министерство среднего машиностроения (и тоже в скобках, как бы мимоходом, названо несколько лиц: от самого министерства - Славский, от главного конструктора - Доллежаль и Емельянов, от научного руководителя Александров, "которые не приняли своевременных мер по повышению надежности реакторов типа РБМК в полном соответствии с требованиями "Общих положений обеспечения безопасности атомных станций при проектировании, сооружении и эксплуатации"). "В проекте реакторной установки, - согласно заключению комиссии, - не предусмотрены достаточные технические решения по обеспечению безопасности реактора" (т.34, л.д. 64-66).

Определенная доля ответственности была возложена и на Комитет Госатомэнергонадзора, который "не обеспечил надлежащего контроля за соблюдением правил и норм по ядерной и технической безопасности", не в полной мере использовал предоставленные ему права; его руководители (Кулов и Сидоренко) действовали нерешительно, не пресекали "нарушений норм и правил безопасности со стороны работников министерств и ведомств, атомных станций, предприятий, поставляющих оборудование и приборы" (там же, л.д.67).

Назвав первопричиной аварии ошибки эксплуатационного персонала, Правительственная комиссия не умолчала и о многих существенных недостатках конструкции реактора РБМК-1000, их роли в развитии аварии. В ее докладе отмечено, что в условиях допущенных персоналом станции нарушений "система аварийной зашиты реактора не выполнила своих функций. Развитие аварии, приведшей к разрушению реактора, произошло из-за недостатков конструкции реактора, в частности:

- наличия положительного парового коэффициента реактивности при выбранной в конструкции реактора структуре активной зоны;

- проявления положительного быстрого мощностного коэффициента реактивности, который должен быть отрицательным при всех нормальных и аварийных режимах. Проектом не предусмотрены технические решения по предотвращению таких ситуаций;

- неудовлетворительной конструкция стержней системы управления и защиты реактора (СУЗ), которые могут вводить положительную реактивность при начальном движении их в активную зону. В проекте реакторной установки отсутствует устройство, показывающее значение оперативного запаса реактивности или предупреждающее о подходе к опасному пределу" (т.34, л.д. 63-64).

Как видим, в выводах Правительственной комиссии содержится фактически признание: реактор РБМК-1000 на 4-ом энергоблоке ЧАЭС обладал серьезными конструктивными недостатками, которые и послужили причиной взрыва реактора и всех остальных катастрофических последствий аварии. Этим выводам комиссии, судя по ее составу, вряд ли были основания не доверять. В таком случае обстоятельства, связанные с конструктивными недостатками реактора РБМК-1000 и их ролью в возникновении и развитии аварии, а также в порождении всех остальных ее катастрофических последствий с положениями ст. 14, 15, 55-57 «Основ уголовного судопроизводства Союза ССР и союзных республик» приобретали особо важное значение. Без их самого тщательного, объективного, полного и всестороннего исследования нельзя было рассчитывать ни на установление истины по делу и вынесение по нему правосудного, справедливого решения, ни тем более на принятие действенных мер, которые бы надежно обезопасили миллионы людей от новых "Чернобылей".

К сожалению, следствие, прокуратура, а затем и суд пошли по иному пути. Все внимание следователей, прокуратуры и суда было сконцентрировано на исследовании ошибок и нарушений режима эксплуатации энергоблока станции ее персоналом. Существенные же недостатки конструкции реактора РБМК-1000 и их роль в возникновении и развитии аварии, в порождении ее катастрофических последствий, практически не удостоились должного внимания со стороны следователей, прокуратуры и суда. По отношению к обстоятельствам, связанным с недостатками конструкции реактора и их ролью в возникновении и развитии аварии, о которых недвусмысленно было сказано в Докладе Правительственной комиссии, следствием, прокуратурой, а затем и судом оказалась занята странная и противоречивая позиция. В самом деле, с одной стороны, обстоятельства эти фактически органами предварительного следствия, прокуратурой и судом признаются не исследованными, поскольку материалы о них были выделены органами предварительного следствия в отдельное производство для особого, самостоятельного исследования (т.47, л.д.222-226), с чем не преминул согласиться и суд в приговоре (т.50, л.д.360). С другой же стороны, и следствие и суд существенные конструктивные недостатки реактора и их роль в возникновении и развитии аварии расценивают совсем не так, как они охарактеризованы в докладе Правительственной комиссии. Так, в обвинительном заключении (т.48, л.д.102) они характеризуются всего лишь как некие "присущие реактору особенности и недостатки", сыгравшие в развитии аварии опять же некую непонятную "свою роль" (!?), а в приговоре суда как "некоторые несовершенства конструкции" реактора

(т.50, л.д.360).

При ознакомлении с материалами дела явно бросается в глаза странное и противоречивое отношение органов предварительного следствия, прокуратуры и суда по отношению к самому Докладу Правительственной комиссии. Следствие, как и суд в приговоре, постоянно оперируют данным документом, как неким бесспорным юридическим доказательством, когда нужно подтвердить вину персонала в нарушении режима эксплуатации энергоблока. Попыток более или менее убедительно опровергнуть положения той части данного документа, где в нем говорится о серьезных конструктивных недостатках реактора РБМК-1000 и их решающей роли в катастрофическом развитии аварии, "ПРИВЕДШЕЙ К РАЗРУШЕНИЮ РЕАКТОРА" (а тем

самым, очевидно, и ко всем остальным трагическим последствиям), мы в деле не находим. В то же время эти важные положения в ходе следствия и суда обычно либо замалчиваются, либо, как мы уже видели, оказываются искаженными до неузнаваемости.

Весьма неблаговидную роль, как видно из материалов дела, в сокрытии от общества этой части выводов Правительственной комиссии, а так же в создании и распространении ложных версий и представлений о причинах чернобыльской катастрофы, сыграли наши монопольные научные, проектные, конструкторские и всякие иные, имеющие непосредственное отношение к производству атомных реакторов учреждения, организации и ведомства.

Из материалов дела нельзя узнать, был ли уже составлен и подписан Доклад Правительственной комиссии, как в ИАЭ имени Курчатова (Научный руководитель проекта взорвавшегося в Чернобыле реактора РБМК-1000) под руководством академика А.П. Александрова в июне 1986г. были проведены два важных совещания физиков-атомщиков. Уже на них были предприняты серьезные попытки похоронить версию о том, что реактор взорвался по причине его серьезных конструктивных недостатков и заменить версией, согласно которой главным виновником аварии оказывался персонал станции, нарушивший условия ее безопасной эксплуатации, а конструкторским недостаткам реактора при этом отводилась второстепенная роль (т.34, л.д.80-96). Затем началась подготовка рабочих документов для совещания экспертов МАГАТЭ в конце августа 1986г. В ней участвовала группа специалистов в составе 23 человек, созданная по решению одного из заинтересованных в сокрытии истинных причин аварии на ЧАЭС ведомств - Госпроматомнадзора, причем половина ее специалистов оказалась из представителей ИАЭ имени Курчатова. Документы в МАГАТЭ готовились опять же на основе материалов, полученных из самых заинтересованных организаций: ИАЭ имени Курчатова (о котором было сказано, что он являлся Научным руководителем проекта взорвавшегося реактора), НИКИЭТа - Главного конструктора реактора, Института "Гидропроект" - Главного его проектанта, а также из ВНИИАЭС, занимавшегося обработкой результатов эксплуатации взорвавшегося реактора.

Естественно, что представленный в МАГАТЭ документ не мог не устраивать все эти организации-монополисты. В нем было сказано, что "первопричиной аварии явилось крайне маловероятное сочетание нарушений порядка и режима эксплуатации, допущенных персоналом энергоблока. Катастрофические размеры авария приобрела в связи с тем, что реактор был приведен персоналом в такое нерегламентное состояние, в котором существенно усилилось влияние положительного коэффициента реактивности на рост мощности" и что конструкция реакторной установки якобы "предусматривала защиту от подобного типа аварий с учетом физических особенностей реактора, включая положительный паровой коэффициент" (т.35, л.д. 207-248).

Как видим, вся вина за чернобыльскую катастрофу века согласно этой версии оказалась взвалена на персонал станции и энергоблока, a роль серьезнейших недостатков конструкции реактора, на которые было указано в выводах Правительственной комиссии, оказалась фактически сведена к нулю. Эту версию затем на все лады повторяли эксперты, сначала на следствии (т.38, л.д.78 и др.), а потом и в суде (т.49, л.д. 135-154). Она положена ими в основу всех их выводов и заключений. Ее же, сначала на следствии, а затем и в суде рассматривали как основное, важнейшее доказательство виновности персонала. Она же, облеченная в конечном итоге в форму официального заключения судебных экспертов, была положена и в основу сурового приговора суда (т.50, л.д. 359-360).

Да и можно ли было ждать иного заключения от того состава экспертов, которые давали заключение сначала на следствии, а затем и на суде? Одни из них непосредственно представляли свои сугубо заинтересованные в отстаивании представленной в МАГАТЭ, выработанной ими официальной версии заинтересованных организаций и учреждений, а другие попросту, видимо, вынуждены были склонить голову перед признанными авторитетами. Особенно, как видно из материалов дела, усердствовал в отстаивании правоты этой версии начальник одного из отделов НИКИЭТа (Главного конструктора взорвавшегося реактора) кандидат технических наук, доцент Михан В.И. (см., напр. т.50, л.д. 268).

Как ни усердствовали эксперты, обосновать им эту версию более или менее убедительно, однако, так и не удалось ни на следствии, ни на суде. Во-первых, так и не удалось преодолеть ее явное противоречие с той частью Доклада Правительственной комиссии, где был назван ряд серьезных конструктивных недостатков реактора, указывающих на его явную незащищенность, в силу которой произошло его разрушение и авария приняла катастрофический характер. Да эксперты, собственно, и не пытались как-то опровергнуть эти положения. Они предпочитали их либо замалчивать, либо искаженно интерпретировать. Во-вторых, в самих выводах экспертов, особенно при попытке обосновать ответы на остро поставленные вопросы, немало противоречий. К примеру, на суде был поставлен вопрос: "Подтверждают ли эксперты выводы ведущих специалистов о том, что "реактор небезопасен"? (имеются в виду выводы специалистов в т.38, л.д.198-199). Ответ на вопрос оказался явно уклончивый. А главное - эксперты в сущности своим ответом явно опровергают свою же основную версию. Аварию 26.04.86г., заявили они, "...следует рассматривать как гипотетическую, т.е. как аварию, для которой не предусматривались технические меры, обеспечивающие безопасность атомной станции..." (т.50, л.д. 152). Опровергают они и официальную, так усердно защищаемую ими, версию и своим ответом на следствии и на суде, что реактор РБМК-1000 является "потенциально взрывоопасным" (т.38, л.д. 89 и т.49, л.д.135-154). Ведь если реактор признается объектом, являющимся так или иначе "взрывоопасным", тогда он явно не соответствует требованиям ОПБ и ПБЯ, а также всей другой нормативно-технической документации, согласно которым он признается не взрывоопасным (и не должен быть таковым). И кроме того, таким ответом эксперты в сущности признают правоту выводов Правительственной комиссии и других специалистов о том, что аварийная зашита реактора оказалась неудовлетворительной, а стало быть, в таком случае необоснованной оказывается и официальная версия, которую они так рьяно пытаются отстаивать.

О том, что реактор РБМК-1000 не имел нормальной аварийной защиты, свидетельствуют выводы авторитетных ученых (например, выводы профессора Дубовского Б.Г., свидетельство академика Легасова В.А. в его записке, опубликованной после смерти). О том, что технический уровень безопасности реакторов РБМК-1000 "не в полной мере соответствует действующим в СССР нормам и правилам по безопасности в атомной энергетике", было отмечено еще в закрытом Постановлении Совмина СССР № 665-210 от 14 июля 1983г. Об этом свидетельствуют неоднократные обращения в Правительство Госкомитета СССР по надзору за безопасным ведением работ в промышленности и атомной энергетики о необходимости досрочного вывода из эксплуатации блоков с РБМК "из-за высокой вероятности возникновения тяжелой аварии" на них.

Хотя и уклончиво, но постепенно все же начинают отступать от выработанной ими так называемой официальной версии и ее основные защитники (ИАЭ, НИКИЭТ и другие) - например, в их парижском докладе, составленном 20 марта 1991г. под названием "Современные представления о возникновении и развитии аварии на ЧАЭС".

Все сказанное свидетельствует о явной необоснованности приговора по делу № 19-73.

Нет сомнения, ряд нарушений режима эксплуатации ядерного реактора лицами, осужденными по данному делу, можно считать доказанными в ходе судебного процесса. Однако, каков характер этих нарушений? Например, группа видных специалистов из Обнинска, специально исследовавших данный вопрос (руководитель группы профессор Дубовский Б.Г.) пришла к выводу, что "если бы аварийная защита реактора РБМК-1000 хотя бы в какой-то степени соответствовала своему назначению, то все нарушения, допущенные персоналом, привели бы только к недельному простою 4-го блока ЧАЭС". Так что самое большее, что можно было вменить в вину осужденным - это халатность, т.е. преступление, предусмотренное ст. 167 УК УССР. Вряд ли можно считать обоснованным и осуждение бывшего директора ЧАЭС Брюханова В.П. по ст. 165 УК УССР ("Злоупотребление властью или служебным положением"). Он признан виновным в том, что умышленно скрывал факт значительного превышения уровня радиации после аварии, посылал персонал без необходимой защиты в опасные зоны для выполнения различных работ и т.п. Во-первых, в материалах дела есть данные, что на место аварии сразу прибыло множество различных начальников, которые призывали "не допускать паники". Во-вторых, сомнительно, по уже сложившейся после аварии обстановке, о чем в частности, отмечено в мемуарах академика Легасова В.А., что директор АЭС располагал на тот момент достаточно точной информацией. Распоряжения о посылке в опасные зоны незащищенных людей для ликвидации последствий аварии, в той обстановке, видимо, можно рассматривать как крайнюю необходимость.

Что касается самого тяжкого обвинения, а затем и осуждения пятерых сотрудников ЧАЭС по статье 220 ч.2 УК УССР, то оно не обосновано не только в силу приведенных уже аргументов, но и по ряду других соображений.

Вменение в вину персоналу катастрофических последствий аварии требовало тщательных исследований надежности аварийной защиты реактора с точки зрения соответствия ее требованиям нормативно-технической документации (ПБЯ-74 и ОПБ-82), чего ни на следствии, ни на суде сделано не было. Меж тем, как материалы дела (о них уже говорилось выше), так и последующие исследования независимых специалистов (Обнинский ВТК под руководством профессора Дубовского Б.Г., Минский ВТК под руководством профессора Шароварова Г.А. и др.), свидетельствуют о том, что аварийная зашита реактора РБМК не отвечала требованиям ПБЯ-74 и ОПБ-82.

Между действиями персонала и катастрофическими последствиями аварии, конечно, усматривается определенная связь. Однако, для вменения этих последствий в вину персоналу, согласно закону должен быть установлен факт что персонал, совершая нарушения, по обстоятельствам сложившейся ситуации мог и должен был предвидеть таковые последствия. Материалы дела между тем свидетельствуют (т.34, л.д.205; т.50. л.д. 150), что существовавшая на момент аварии нормативно-техническая документация не давала для этого персоналу необходимой и достаточной информации. То же самое подтверждают и исследования нормативно-технической документации, проведенные экспертными группами под руководством профессора

Дубовского Б.Г. и Тарасенко В.М. Кстати, данный вопрос ни на следствии, ни в суде даже не подвергался исследованию. Его неоднократно, например, на суде ставили и адвокаты и подсудимые, но суд такого рода вопросы попросту безмотивно игнорировал. Что, кстати, свидетельствует об ущемлении прав защиты.

Выводы и предложения:

1. Основные материалы уголовного дела № 19-73 (обвинительное заключение, протокол судебного заседания, приговор, материалы научно-технических исследований реакторной установки, заключения научно-технической экспертизы и т.п.) нуждаются в самой широкой публикации с тем, чтобы они могли стать достоянием для дальнейших исследований причин случившейся трагедии независимыми экспертами, персоналом всех других АЭС, а также достоянием юридической общественности. Это будет способствовать созданию условий, которые помогут избежать подобных аварий впредь.

2. Считать целесообразным обратиться к Генеральным прокурорам России и Украины с просьбой принести протест по данному делу в Пленум Верховного Суда Украины, в порядке надзора, для исправления допущенных по делу неправосудных решений. По мнению членов группы, обвинение и осуждение пятерых работников из персонала ЧАЭС (Брюханова В.П., Фомина Н.М., Дятлова А.С., Коваленко А.П. и Рогожкина Б.В.) в совершении преступления, предусмотренного ч.2 ст.220 УК УССР, незаконно и необоснованно.

3. Согласно полученным данным, материалы, выделенные из уголовного дела № 19-73, были приобщены к возбужденному в 1991г. уголовному делу, возобновленному в 1992г.

Считать необходимым обратиться к Генеральному прокурору России с просьбой дать указание органам предварительного следствия осуществить объективное, полное и всестороннее исследование обстоятельств, связанных с выявлением причин и условий, в силу которых авария на ЧАЭС обрела катастрофический характер. И, в связи с этим, персонифицировать ответственность за создание таковых причин и условий соответствующих ведомств и конкретных должностных лиц.

4. Считать необходимым осуществить нормативно-правовое регулирование деятельности персонала АЭС с целью обеспечения приоритета соблюдения норм безопасности эксплуатации АЭС над всеми иными показателями.

5. Изучение материалов уголовного дела № 19-73 свидетельствует о том, что одной из основных причин, в силу которых истина по данному делу оказалась не установлена, является отсутствие в стране независимых и подчиняющихся только Закону органов предварительного следствия.

В связи с этим считать целесообразным создать в государстве действительно независимые и подчиняющиеся только Закону органы предварительного следствия. Осуществлять это необходимо не путем бессистемного и беспорядочного деления существующих правовых структур и создания новых, так называемых "правоохранительных" ведомств (в виде особого следственного комитета и т.п.), но принципиально иным путем. Следовало бы создать авторитетную, независимую от законодательной и исполнительной ветвей власти единую систему судебной власти, подчиняющуюся исключительно только Закону. Эта система должна включать в себя в виде подсистем суды, прокуратуру, органы предварительного следствия, нотариат и все другие вспомогательные органы юстиции с учетом опыта проведения судебной реформы 1922-1924гг., а также опыта современных передовых стран мира. Провозглашенный в СНГ принцип разделения единой власти на законодательную, исполнительную и судебную необходимо осуществить таким образом, чтобы эти три ее ветви, эффективно взаимодействуя, могли одновременно взаимно сдерживать друг друга и осуществлять действенный взаимоконтроль.

ЛИТЕРАТУРА К ПРИЛОЖЕНИЮ 1

1. «Чернобыльская катастрофа: причины и последствия». Экспертное заключение. «ТЕСТ», Минск,1993.

2. "Канальный ядерный энергетический реактор", Н.А. Доллежаль, И.Я. Емельянов, Атомиздат 1980г.

3. "Социальные корни чернобыльской аварии", В.П. Волков, статья на правах рукописи, 05.08.87г.

4. "Об уменьшении парового коэффициента реактивности", НИКИЭТ, ucx. № 050-571 от 12.01.76г.

5. "Физический пуск реактора РБМК-1500 первого блока Игналинской АЭС", НИКИЭТ, отчет 12.346 от 1987г.

6. "Чернобыльская авария. Истоки и уроки", В.П. Волков, отчет ИАЭ, 1987г.

7. Письмо ИАЭ им. Курчатова, исх. № 33-08/67 дсп от 23.12.83г.

8. Письмо НИКИЭТ исх. № 050-01/1-120 от 02.02.84г.

9. "Ядерная безопасность реактора РБМК", А.А. Ядрихинский, Инспекция Госпроматомнадзора на Курской АЭС, г. Курчатов, 1985г.

10. Письмо Госатомэнергонадзора от 06.12.85г., ЮО 32-829.

11. "Исследование причин аварии на Чернобыльской АЭС", отчет ИАЭ им. Курчатова, инв. № 34/716186 дcп, от 30.10.86г.

12. Письмо В.П. Волкова директору ИАЭ им Курчатова А.П. Александрову от 01.05.86г.

13. "Акт расследования причин аварии на энергоблоке N 4 Чернобыльской АЭС, происшедшей 26.04.86г.'', ЧАЭС, уч. № 79 пу 05.05.86г.

14. «Анализ режима работы ГЦН в предаварийный период и в первой фазе аварии на 4 блоке ЧАЭС», отчет ОКБМ и ИАЭ им. Курчатова, инв. № 333/1-360-89.

Список принятых сокращений

АБК – административно–бытовой корпус.

АЗ – аварийная защита.

АЗСР – аварийная защита по скорости в рабочем диапазоне мощности реактора.

БС – барабан-сеператор.

БРУ-К – быстродействующее редукционное устройство сброса пара в конденсаторы турбины.

БЩУ – блочный щит управления.

ГАЭН – Госатомэнергонадзор.

ГИС – главный инженер станции.

ГО – гражданская оборона.

ГПК – главный предохранительный клапан.

ГЦН – главный циркуляционный насос.

ДРЕГ – программа диагностической регистрации эксплуатационных параметров.

ЗГИС – заместитель главного инженера станции.

ИАЭ – Институт атомной энергии имени И.В. Курчатова.

КМПЦ – контур многократной принудительной циркуляции.

ЛВД – лаборатория внешней дозиметрии.

МЗ – машинный (турбинный) зал.

МСЧ – медико-санитарная часть.

МПА – максимальная проектная авария.

МЭД – мощность экспозиционной дозы радиоактивного излучения.

НСС – начальник смены станции.

НСБ – начальник смены блока.

НС – начальник смены.

НОАП – насос охлаждения аварийной половины реактора.

НОНП – насос охлаждения неаварийной половины реактора.

НК – нижний концевой выключатель.

ОЗР – оперативный запас реактивности.

ООТиТБ – отдел техники безопасности и охраны труда.

ОЛБ – острая лучевая болезнь.

ОЯБ – отдел ядерной безопасности.

ПТЭ – правила технической эксплуатации.

ПБЯ – правила ядерной безопасности.

ППР – планово-предупредительный ремонт.

ПРИЗМА – программа расчета параметров энергоблока.

ПТО – планово-технический отдел.

ПЭН – питательный электронасос.

РЦ – реакторный цех.

РЩУ – резервный щит управления.

САОР – система аварийного охлаждения реактора.

СИУР – старший инженер управления реактором.

СИУБ – старший инженер управления блоком.

СИУТ – старший инженер управления турбинами.

СИМ – старший инженер-механик.

СЛА - система локализации аварий.

СНИП – строительные нормы и правила.

СУЗ – система управления и защиты.

СФКР – система физического контроля распределения энерговыделения реактора.

ТЦ – турбинный цех.

УПАК – установка подавления активности.

УК – уголовный кодекс.

УТП – учебно–тренировочный пункт.

УТЦ – учебно-тренировочный центр.

ХТЗ – Харьковский турбинный завод.

ЦЗ – центральный (реакторный) зал.

ЦТАИ – цех тепловой автоматики и измерений.

ЧПНП – Чернобыльское пуско-наладочное предприятие.

ЭЦ – электроцех.

ЯБ – ядерная безопасность.

Короткий комментарий автора

У многих, кто был на суде или знакомился с материалами следствия и суда позднее, возникло ощущение «заказанности» результатов расследования причин Чернобыльской аварии. Подтверждением такого вывода может послужить краткий список вопросов, который появился у меня в процессе подготовки данного отчета.

1. Почему в состав судебно-технической экспертизы были включены представители организаций, создавших ядерноопасный реактор?

(См. стр. 4): Эксперты - Состав судебно-технической экспертизы, назначенной постановлением руководителя следственной группы, старшего помощника Генерального прокурора СССР, государственного советника юстиции 3-го класса, Потемкиным Ю.А. 15сентября 1986г. (Уголовное дело № 19 -73, стр. 31-38 том 38):

Долгов В.В.- начальник лаборатории МФЭИ, к.т.н.

Крушельницкий В.Н.- начальник 2-го управления ГАЭН СССР.

Мартыновченко Л.И.- начальник инспекции южного округа на Курской АЭС.

Минаев Е.В.- зам. начальника Главгосэкспертизы Госстроя СССР.

Михан В.И.- начальник отдела НИКИЭТ, к.т.н.

Нешумов Ф.С.- начальник отдела Главгосэкспертизы Госстроя СССР.

Нигматулин Б.И.- начальник отдела ВНИИАЭС, д.т.н.

Проценко А.Н.- начальник лаборатории ИАЭ, д.т.н.

Солонин В.И.- профессор кафедры энергетических машин и установок МВТУ, д.т.н.

Стенбок И.А.- зам. начальника отдела НИКИЭТ.

Хромов В.В.- зав. кафедрой МИФИ, д.ф-м.н.

Примечание: Солонин В.И. – одновременно являлся заместителем заведующего кафедрой Э-7 в МВТУ им. Баумана, которой заведовал Н.А. Доллежаль. Профессором на этой кафедре состоял еще один эксперт – Михан В.И.

Итого - из 11-ти экспертов трое представляли Главного конструктора и один, Проценко А.Н., представлял Научного руководителя. Значит следствие посчитало их компетентными специалистами, никак не связанными с аварией на ЧАЭС.

2. Почему в составе экспертизы не было представителей организаций, эксплуатирующих РБМК-1000?

У знающих людей не возникнет и мысли признать Нигматулина Б.И., начальника отдела ВНИИАЭС, представителем эксплуатирующей организации.

А вот первого заместителя Министра среднего машиностроения Мешкова А.Г., под председательством которого Межведомственная комиссия уже 5 мая 1986г. представила Акт о причинах аварии, можно признать представителем эксплуатационников. Его комиссия была квалифицированной и выводы она сделала строгие – РБМК ядерноопасен. Мешкова за эту работу поощрили - 20 июля 1986г. он был уволен с работы.

(См. газету «Правда»): "3а крупные ошибки и недостатки в работе, приведшие к аварии с тяжелыми последствиями, сняты с занимаемых должностей… первый заместитель министра среднего машиностроения т. Мешков..."

Т.е. за аварию в Минэнерго примерно наказали профессионала из Минсредмаша, посмевшего сказать правду о РБМК.

3. Почему реактор, построенный и смонтированный с применением обычного (не взрывобезопасного) оборудования, судебно-техническая экспертиза признала взрывоопасным, но с оговорками?

(См. стр. 91): «При нарушении контроля и управления любые ядерные реакторы в определенных режимах являются взрывоопасными. При указанных нарушениях выделяемая мощность возрастает и через некоторое время превышает возможности теплосъема.

Дисбаланс выделяемой и отводимой мощности приводит к росту параметров теплоносителя, перегреву твэлов, элементов конструкции реактора, что в условиях невозможности погасить цепную реакцию деления может привести к тепловому взрыву.

Выделение в упомянутом случае большого количества энергии не может быть локализовано технически целесообразными системами безопасности. Поэтому ядерные паропроизводящие установки с реакторами РБМК, ВВЭР, БН должны быть отнесены к потенциально взрывоопасным.

В ядерных энергетических установках возможно также образование водорода, содержание которого может достичь взрывоопасной концентрации, если будут нарушены технологический процесс работы ЯЭУ и контроль содержания водорода.

В ядерных энергетических установках имеется большое количество оборудования, работающего под высоким давлением. В случае недопустимого повышения давления среды, ухудшения состояния или наличия дефектов металла также может произойти взрыв.

Таким образом, ядерные реакторы и реакторные установки являются потенциально взрывоопасными в случаях нарушений норм и правил, регламентирующих качество изготовления оборудования, монтажа и эксплуатации установок.

(См. стр. 56): Рогожкин:

- Кто может ответить, является ли реактор взрывоопасным?

Полушкин:

- При правильной эксплуатации он не взрывоопасен.

Эксперты не смогли сказать однозначно и явно - «РБМК взрывоопасен», даже после того как он взорвался. Этому помешало то, что при таком выводе всем становилось ясно - реактор не соответствует требованиям ОПБ и ПБЯ. А раз он не соответствует правилам безопасности, то экспертам пришлось бы назвать виновными в его взрыве разработчиков реактора, т.е. себя. Отсюда и появилась хитрая формула - «При правильной эксплуатации он не взрывоопасен». При этом умалчивается, что в эксплуатационных документах, переданных конструкторами персоналу АЭС, не было сказано ни слова о возможных опасных состояниях РБМК.

4. Почему реактор, в котором произошел разгон мощности на мгновенных нейтронах, судебно-техническая экспертиза признала ядернобезопасным?

(См. стр. 56): «Важный вывод заключался… в том, что реактор РБМК не является ядерноопасным».

Свидетель, один из создателей РБМК-1000, представитель НИКИЭТ, К. Полушкин:

- Такой реактор можно эксплуатировать и безопасно. Надо только правильно эксплуатировать. В регламенте сказано, что у аппарата, как правило, отрицательный коэффициент паровой реактивности. Но если возникает положительный, то надо принять меры безопасности. Аварийная система обеспечивает безопасность, как и сброс стержней A3 обеспечивает заглушение реактора.

Вопрос суда:

- Подтверждают ли эксперты сделанные ранее выводы Правительственной комиссии о недостатках реактора?

Ответ экспертов:

- Эксперты подтверждают некоторые недостатки реактора. Прежде всего положительный паровой эффект реактивности. При этом оказалось не предусмотрено, как должен вести себя при такой ситуации эксплуатационный персонал. Подтверждается неудовлетворительность конструкции системы управления и защиты. Но к аварии это могло привести только при ошибках в работе обслуживающего реактор персонала.

Вопрос суда:

- Могли ли недостатки реактора привести к аварии?

Ответ экспертов:

- Эти недостатки не объясняют неправильных действий персонала. Реактор не является ядерноопасным при наличии в активной зоне 15 стержней-поглотителей нейтронов. А 30 стержней защищают реактор от несанкционированных действий персонала.

Вопрос суда:

- Безопасен ли реактор?

Ответ экспертов:

- Наличие в активной зоне 26-30 стержней компенсируют положительную реактивность. Реакторы РБМК можно рассматривать как безопасные.

Вопрос суда:

- Почему в документах Главного конструктора, проектировщиков РБМК, не было физико-технического обоснования невозможности работать при тепловой мощности аппарата менее 750 мвт, имея ОЗР менее 15 стержней в активной зоне?

Ответ экспертов:

- Этих пояснений и не надо. Иначе регламент распухнет. Предполагается, что персонал грамотный и все это знает. Но сейчас в регламент вписано положение о режимах ядерной опасности.

Вопрос Дятлова:

- Соответствовал ли реактор требованиям ядерной безопасности?

Ответ экспертов:

- Да. Во всех проектных решениях есть полная защита от аварий. На случившуюся аварию ни одна АЭС не рассчитана.

Главный конструктор и Научный руководитель не рассмотрели в проекте все возможные аварийные ситуации на реакторе, в том числе такие, которые могут возникнуть в процессе изменения состава его загрузки. А когда, в процессе эксплуатации, выявились опасные изменения физических свойств РБМК, разработчики не приняли своевременных мер по повышению его ядерной безопасности. Поэтому, непосредственно участвуя в работе судебно-технической экспертизы, они не могли признать реактор ядерноопасным даже после возникновения в нем неконтролируемой ядерной реакции - это было бы признанием их собственной вины.

Выводы

В соответствии с требованиями Правил ядерной безопасности СССР, реактор РБМК должен проектироваться, изготовляться и передаваться персоналу в эксплуатацию стопроцентно взрывобезопасным. Таким его и рекламировали повсюду Институт атомной энергии - Научный руководитель проекта реактора и НИКИЭТ - Главный конструктор. Поэтому после аварии с разгоном мощности на мгновенных нейтронах и взрыва реактора, представители этих институтов продолжали утверждать, что он ядернобезопасен, но обладает некоторыми «особенностями».

А до аварии РБМК считался у всех хорошим без всяких оговорок. Наверное поэтому конструкторы и проектировщики, разместив в системе локализации аварии трубопроводы охлаждающей воды (контур многократной принудительной циркуляции), сам реактор вынесли из прочно-плотных боксов. Всех убедили - реактор РБМК полностью безопасен, поэтому незачем включать его в систему локализации аварий. Сэкономили народные деньги, да и что их попусту тратить, если - «выделение…большого количества энергии не может быть локализовано технически целесообразными системами безопасности». Вот и оказался реактор полностью разрушенным при наличии целых, почти не загрязненных радиоактивными веществами локализующих систем безопасности, предназначенных для "ограничения распространения внутри АЭС и выхода в окружающую среду выделяющихся при авариях радиоактивных веществ". И в результате взрыва в воздух ушел максимально возможный выброс радиоактивности (вместе с содержимым активной зоны) - не менее 80 процентов (вместо 3-5 %, если бы реактор был размещен в защитной оболочке локализующих систем, из которых в окружающую среду могут попасть только летучие и газообразные радиоактивные вещества).

Итак, 26.04.86 г. персоналом блока № 4 ЧАЭС было допущено кратковременное нерегламентное снижение всего лишь одного параметра – оперативного запаса реактивности (ОЗР). Причем до аварии Институт ядерной энергии не считал этот параметр ядерноопасным, поэтому Главный конструктор не предусмотрел для него в проекте реактора непрерывного штатного контроля, как того требовали Правила ядерной безопасности. Но при нажатии персоналом кнопки аварийной защиты АЗ-5, с целью тривиального останова реактора в состоянии с малым ОЗР, вдруг случилась глобальная авария. В таком виде она даже не рассматривалась в проекте, поэтому была квалифицирована экспертами как совершенно невозможная, «сверхгипотетическая» авария. И если суд определил аварию как «крайне маловероятную», то Конструктор и Ученый в ней ну никак не виноваты. Кроме того, они сэкономили неплохие деньги на отказе от защитных устройств реактора, впоследствии очень пригодившиеся для восстановления ЧАЭС. Поэтому создателей реактора, с учетом морального ущерба их репутации, не осудили, а наградили. Наградили за участие в ликвидации последствий ими же запроектированной аварии, которая обязательно должна была случиться.

Другое дело – судьба персонала АЭС. После чего прогремел взрыв? - После нажатия кнопки АЗ-5.

Кто ее нажал? - Эксплуатационный персонал, по собственной воле.

Так суд и постановил - в аварии виноваты люди, которые в момент взрыва находились рядом с «бомбой вырабатывающей электричество».

Дальнейшие решения Правительства, пытавшегося «сохранить лицо» перед замазанным радиацией мировым сообществом, не выбивались из этого логического ряда - руководство станции осудили, остальной персонал навечно заклеймили. Несогласных с таким подходом - уволили, а погибших - великодушно простили.

Карпан Н.В.

Киев – 2001 год.